<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Altercado entre familiares en una boda provocó tiroteo con la policía y dejó un hombre muerto en Winter Park &#8211; Telemundo Washington DC (44)</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Washington DC (44) &raquo; Feed" href="https://www.telemundowashingtondc.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundowashingtondc.com/_static/??-eJylzEtOBCAQRdEN2VBQxW9gHLgSKECJfIxg3H63MS7AdvzuO/Lr/cJrnjKPPK9llC1n4ss+8bQ1Jff2vaTP1rPkvSWvMdYUARwW4KoL5hAMhOKzGG2KW/Mg/2i+9JViFwQVyFZkawgSkg2F7jbjx2nciwCVY9FKUdQBKkPy9G/0+eciLCsim2p1GDk7RCR1t5364rctarYmaa3YqlIjgvPG/ZpP41FZMujBencFo56YJw==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundowashingtondc.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundowashingtondc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundowashingtondc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundo31.com/noticias/local/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park/2107680/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/Washington_DC-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Washington DC (44)" /><meta name="google-site-verification" content="I-uEiAV5MdukXZtxPP1T4tQsfMnGCmN0DxjRLNTuU6Q" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo44" /><meta name="twitter:creator" content="@telemundo44" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo44/" /><meta name="description" content="Según el informe, la policía recibió una llamada en referencia a un invitado de la boda peleando con otros." /><meta property="og:description" content="Según el informe, la policía recibió una llamada en referencia a un invitado de la boda peleando con otros." /><meta name="twitter:description" content="Según el informe, la policía recibió una llamada en referencia a un invitado de la boda peleando con otros." /><meta property="og:title" content="Altercado entre familiares en una boda dejó un hombre muerto en Florida" /><meta name="twitter:title" content="Altercado entre familiares en una boda dejó un hombre muerto en Florida" /><meta name="keywords" content="Bodas, Florida, Winter Park" /><meta property="og:url" content="https://www.telemundowashingtondc.com/noticias/eeuu/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park/2110888/" /><meta name="twitter:url" content="https://www.telemundowashingtondc.com/noticias/eeuu/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park/2110888/" /><meta name="sailthru.title" content="Altercado entre familiares en una boda provocó tiroteo con la policía y dejó un hombre muerto en Winter Park" /><meta name="sailthru.description" content="Según el informe, la policía recibió una llamada en referencia a un invitado de la boda peleando con otros." /><meta name="sailthru.tags" content="Bodas, Florida, Winter Park" /><meta name="sailthru.tags" content="Bodas, Florida, Winter Park" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-02-21T12:06:13+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/02/14947621768-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/02/14947621768-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundowashingtondc.com\/noticias\/eeuu\/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park\/2110888\/","headline":"Altercado entre familiares en una boda dej\u00f3 un hombre muerto en Florida","datePublished":"2022-02-21T12:06:13","dateModified":"2022-02-21T12:06:13","description":"Seg\u00fan el informe, la polic\u00eda recibi\u00f3 una llamada en referencia a un invitado de la boda peleando con otros.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Bodas, Florida, Winter Park","publisher":{"@type":"Organization","name":"Telemundo 44 Washington DC","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wzdc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/02\/14947621768-1080pnbcstations.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundowashingtondc.com\/noticias\/eeuu\/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park\/2110888\/","description":"Seg\u00fan el informe, la polic\u00eda recibi\u00f3 una llamada en referencia a un invitado de la boda peleando con otros.","duration":"PT44S","name":"Altercado entre familiares en una boda dej\u00f3 un hombre muerto en Florida","thumbnailUrl":"https:\/\/media.telemundo47.com\/2022\/02\/14947621768-1080pnbcstations.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-02-21T12:06:13"},"author":{"@type":"Person","name":"TELEMUNDO 31"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundowashingtondc.com");
				googletag.pubads().setTargeting("pageid", "10342110888");
				googletag.pubads().setTargeting("pageid2", "10272107680");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WZDC");
				googletag.pubads().setTargeting("region", "washington,dc");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,bodas,florida,winter-park");
				googletag.pubads().setTargeting("gpt2", "WZDC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundowashingtondc.com/noticias/eeuu/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park/2110888/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2110888 single-format-standard station-telemundo wzdc has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundowashingtondc.com/">
						<img src="https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&#038;quality=85&#038;strip=all&#038;w=77&#038;h=40" srcset="https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=77&amp;h=40 1x, https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=154&amp;h=80 2x, https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=231&amp;h=120 3x" alt="Telemundo Washington DC (44)" height="40" width="77" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIAS LOCALES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIAS LOCALES</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundowashingtondc.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="T44 RESPONDE" data-lpos="trending-stories-module" href="https://telemundo44.com/responde" class="site-header__trending-nav-item">T44 RESPONDE</a>
					<a data-lid="En la Comunidad" data-lpos="trending-stories-module" href="/comunidad/" class="site-header__trending-nav-item">En la Comunidad</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2042713/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Alerta verde" data-lpos="trending-stories-module" href="/noticias/local/alerta-verde/" class="site-header__trending-nav-item">Alerta verde</a>
					<a data-lid="El Salvador" data-lpos="trending-stories-module" href="/tag/el-salvador/" class="site-header__trending-nav-item">El Salvador</a>
					<a data-lid="Bolivia" data-lpos="trending-stories-module" href="/tag/Bolivia/" class="site-header__trending-nav-item">Bolivia</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2110888" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundowashingtondc.com/tag/winter-park/">Winter Park</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Altercado entre familiares en una boda dejó un hombre muerto en Florida	</h1>
			<h2 class="article-subtitle">
			Según el informe, la policía recibió una llamada en referencia a un invitado de la boda peleando con otros.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundowashingtondc.com?s=Autor%3A%20%22TELEMUNDO%2031%22">TELEMUNDO 31</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-02-21T17:06:13-05:00">Hace 1 hora </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F&#038;Altercado%20entre%20familiares%20en%20una%20boda%20dej%C3%B3%20un%20hombre%20muerto%20en%20Florida?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Altercado%20entre%20familiares%20en%20una%20boda%20dej%C3%B3%20un%20hombre%20muerto%20en%20Florida&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Altercado%20entre%20familiares%20en%20una%20boda%20dej%C3%B3%20un%20hombre%20muerto%20en%20Florida%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:27:2107683&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Altercado entre familiares en una boda dej\u00f3 un hombre muerto en Florida&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Altercado entre familiares en una boda dej\u00f3 un hombre muerto en Florida&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;27&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:27:802&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WTMO\/515\/339\/14947621768.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WTMO\/515\/339\/14947621768-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;DNYMlLBs3aGP&quot;,&quot;mpx_download_pid_high&quot;:&quot;iCxhlxWp0L5P&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;dNNIPcK0_yjk&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/02\/14947621768-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;v3CwJ8y7iWHl&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ZaU92VWM6H0p&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;ARRESTO NI HERIDOS, NOTICIAS TELEMUNDO MUCHAS GRACIAS SOLAMENTE IBA A SER VIERNES PERO SOLAMENTE IBA A SER VIERNES PERO NO, SER\u00e1 TODO EL FIN DE SEMANA NO, SER\u00e1 TODO EL FIN DE SEMANA LA POLIC\u00edA DIJO QUE FUE LLAMADA NOCHES (NOMBRE EXTRANJERO) ESTABA TRATANDO DE PELEAR CON OTROS INVITADOS CUANDO LLEGARON OTROS INVITADOS CUANDO LLEGARON LOS OFICIALES DEJARON INCONSCIENTE A UN OFICIAL Y INCONSCIENTE A UN OFICIAL Y LUEGO ATACARON F\u00edSICAMENTE EL SEGUNDO OFICIAL MIENTRAS LA MULTITUD COMENZ\u00f3 A RODEAR A LA GENTE &gt;&gt;&gt; LA BODA TEN\u00edA UNOS 200 INVITADOS MIENTRAS EL&quot;,&quot;video_id&quot;:&quot;2005215299664_254&quot;,&quot;video_length&quot;:&quot;44678&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;Gh7SYFQnqzXz&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;ucBhFKNkZlrk&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;dNNIPcK0_yjk&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2005215299664&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Altercado entre familiares en una boda dejó un hombre muerto en Florida"
	data-vidcid="1:34:2110889"
	data-vidurl="https://www.telemundowashingtondc.com/fotosyvideos/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park/2110889/"
			data-islead="true"
		data-catnames="{&quot;1728&quot;:&quot;Fotos y Videos&quot;}"
	data-tagnames="{&quot;55371&quot;:&quot;Bodas&quot;,&quot;98&quot;:&quot;Florida&quot;,&quot;106642&quot;:&quot;Winter Park&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
							</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>WINTER PARK, Florida – Un hombre falleció luego de un enfrentamiento con la policía de Winter Park el sábado por la noche.</p>

<p>El Departamento de Policía de Winter Park recibió una llamada en aproximadamente a las 9:39 p. m. desde el Winter Park Event Center ubicado en 1050 W. Morse Blvd. con respecto a un altercado.</p>
<div class="mobile-app-promotion">
	
<blockquote class="featured-text">
	Descarga <strong><em>la aplicación de Telemundo 44 para <a href="https://apps.apple.com/us/app/telemundo-44/id1339937650">iOS</a> o </em></strong><a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo25&amp;&amp;"><strong><em>Android</em></strong></a><strong><em> y recibe las últimas noticias y el pronóstico del tiempo actualizado a tu teléfon</em></strong>o.</blockquote>
</div>

<p>La persona que llamó informó que Daniel Patrick Knight, de 39 años, estaba presuntamente agrediendo a unos invitados en el recepción de la boda.</p>

<p>Al llegar, uno de los oficiales comenzó a hablar con Knight cuando el oficial fue presuntamente atacado por él, dejándolo inconsciente en el piso.</p>

<p>Según el informe, Knight luego atacó a un segundo oficial, mientras una multitud comenzaba a rodearlo.</p>

<p>Durante el altercado físico, el segundo oficial descargó su arma impactado a Knight. El hombre fue transportado a hospital Advent Health Orlando donde falleció.</p>

<p>Ambos agentes fueron trasladados al hospital y tratados por lesiones que no amenazan la vida. Ambos oficiales de policía fueron dados de alta del hospital el día siguiente.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Trump lanza su red social para competir con Twitter y Facebook, donde sigue vetado" href="https://www.telemundowashingtondc.com/noticias/eeuu/donald-trump-red-truth-social/2110866/">
							<img class="post__image" srcset="https://media.telemundo47.com/2022/02/truth-social-trump-red-social-GettyImages-1238670001.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo47.com/2022/02/truth-social-trump-red-social-GettyImages-1238670001.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/02/truth-social-trump-red-social-GettyImages-1238670001.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo47.com/2022/02/truth-social-trump-red-social-GettyImages-1238670001.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Donald Trump" class="post__tag" href="https://www.telemundowashingtondc.com/tag/donald-trump/">Donald Trump</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Trump lanza su red social para competir con Twitter y Facebook, donde sigue vetado" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/eeuu/donald-trump-red-truth-social/2110866/">
								Trump lanza su red social para competir con Twitter y Facebook, donde sigue vetado							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Estudiante estaría a meses de convertirse en maestra de ajedrez; sería la primera afroestadounidense" href="https://www.telemundowashingtondc.com/noticias/eeuu/estudiante-estaria-a-meses-de-convertirse-en-maestra-de-ajedrez-seria-la-primera-afroestadounidense/2110859/">
							<img class="post__image" srcset="https://media.telemundo47.com/2022/02/14945084034-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo47.com/2022/02/14945084034-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/02/14945084034-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo47.com/2022/02/14945084034-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Mes de la herencia Negra" class="post__tag" href="https://www.telemundowashingtondc.com/tag/mes-de-la-herencia-negra/">Mes de la herencia Negra</a>
																			<span class="post__date post__date--has-category">
								Hace 6 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Estudiante estaría a meses de convertirse en maestra de ajedrez; sería la primera afroestadounidense" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/eeuu/estudiante-estaria-a-meses-de-convertirse-en-maestra-de-ajedrez-seria-la-primera-afroestadounidense/2110859/">
								Estudiante estaría a meses de convertirse en maestra de ajedrez; sería la primera afroestadounidense							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Actualmente, el Departamento de Cumplimiento de la Ley de Florida está investigando al oficial involucrado en el tiroteo. El oficial involucrado en el tiroteo ha sido puesto en una licencia administrativa como procedimiento estándar.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/winter-park/">Winter Park</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/florida/">Florida</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/bodas/">Bodas</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F&#038;Altercado%20entre%20familiares%20en%20una%20boda%20dej%C3%B3%20un%20hombre%20muerto%20en%20Florida?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Altercado%20entre%20familiares%20en%20una%20boda%20dej%C3%B3%20un%20hombre%20muerto%20en%20Florida&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Altercado%20entre%20familiares%20en%20una%20boda%20dej%C3%B3%20un%20hombre%20muerto%20en%20Florida%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Faltercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park%2F2110888%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_382" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_382', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_455" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_455', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-431551744" class="module-civicScience" data-tgtid="24baad2e-8a8f-fe24-d52d-aa3eef9c912a"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_633" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_633', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_964" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_964', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_917" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_917', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundowashingtondc.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_44_On_Light-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo44/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1871431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871431"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1871427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871427"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1871425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871425"><a href="/noticias/decision/">DECISIÓN</a></li>
<li id="menu-item-1871428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871428"><a href="/noticias/la-casa-blanca/">LA CASA BLANCA</a></li>
<li id="menu-item-1871430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871430"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1961049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961049"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1961048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961048"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1961047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961047"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1871432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871432"><a href="/noticias/mundo/">MUNDO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871342"><a href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2023166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023166"><a href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1962113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962113"><a href="https://www.telemundowashingtondc.com/promociones/">Promociones</a></li>
<li id="menu-item-1871332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871332"><a href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">WRTD Public Inspection File</a></li>
<li id="menu-item-1871333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871333"><a href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">WZDC Public Inspection File</a></li>
<li id="menu-item-1871337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871337"><a href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1871338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871338"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">AdChoices</a></li>
<li id="menu-item-1871346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871346"><a href="https://www.telemundowashingtondc.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1871347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871347"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">Política de Privacidad</a></li>
<li id="menu-item-1955742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955742"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">No venda mi información personal</a></li>
<li id="menu-item-2003713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2003713"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">Aviso de California</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundowashingtondc.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "TELEMUNDO 31";
		_sf_async_config.title    = "Altercado entre familiares en una boda dej\u00f3 un hombre muerto en Florida";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2110888' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wzdc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundowashingtondc.com/noticias/eeuu/altercado-entre-familiares-en-una-boda-provoco-tiroteo-con-la-policia-y-dejo-un-hombre-muerto-en-winter-park/2110888/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundowashingtondc.com/">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_44_On_Light-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Apoyando A Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					Apoyando A Nuestra Comunidad				</a>
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="CENTROAMÉRICA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					CENTROAMÉRICA				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Vota y opina" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-vota-encuesta/1963159/">
					Vota y opina				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/promociones/">
					Promociones				</a>
							<a data-lid="WRTD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">
					WRTD Public Inspection File				</a>
							<a data-lid="WZDC Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">
					WZDC Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					AdChoices				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">
					Aviso de California				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo44/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundowashingtondc.com/_static/??-eJyd0E2OwyAMBeALTSBpCIHFqOvZjHqDyhhbicRPFEir3r60J5jpygu/98myvG8d5lQpVVkXilRkctiVCnXNSWJYXxt3rMFLLEXGXOolb0eAXZx6gpktz1YZHsx4MkaJuCbRgl/ynzDnXGkX3o/slEI9IWoDdtDOf26GRz7qL9yEardadAhTQ43Tirz7mL0TtNj+0zpFzOhH77BHoIl7RMvMf5XfE9/mFuBB+7XE9obl1T3H70GraTS9NvMTz4SW2Q==' type='text/css' media='all' />
<script src='https://www.telemundowashingtondc.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/common.2c409030589a6c8dcc72.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/global.024a9d5c8f45734ea1f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/article.8551b8cf1400c2162a2f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.0bfeb83af3cd7012614e.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596441',post:'2110888',tz:'-5',srv:'www.telemundowashingtondc.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596441', '2110888' ]);
</script>

</body>
</html>
