<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Hombre en Massachusetts diagnosticado con el raro virus ‘viruela del mono‘, dicen funcionarios de salud &#8211; Telemundo Washington DC (44)</title>
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Washington DC (44) &raquo; Feed" href="https://www.telemundowashingtondc.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundowashingtondc.com/_static/??-eJylkElOAzEUBS9E2/HsXqAsuABX8B9CDB6a2C3E7QkgoazDrqSnqsWTH9uCvU1uU9Z92cr+ktuQ7/UWO7wyzgUTnlniGHLMz8LiSg/yxp9nrjxkA1zGTDP3JrHk7wX2XOjHTJeZ8eo6T2QMOw8nbezqwbggam7/iT79KsJSsAfv1ImsiYkwqgB3t6F0fBvCRwIdmMCqqFJw0cbD3c3ax3zu217SRSBE8EpZvybtLSvW9HfEsT4q77RzMej1C7u6lTw=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundowashingtondc.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundowashingtondc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundowashingtondc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundonuevainglaterra.com/noticias/local/hombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud/2201616/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/Washington_DC-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<meta property="og:site_name" content="Telemundo Washington DC (44)" /><meta name="google-site-verification" content="I-uEiAV5MdukXZtxPP1T4tQsfMnGCmN0DxjRLNTuU6Q" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo44" /><meta name="twitter:creator" content="@telemundo44" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo44/" /><meta name="description" content="Es el primer caso de viruela del mono en los Estados Unidos este año, un virus raro pero potencialmente grave." /><meta property="og:description" content="Es el primer caso de viruela del mono en los Estados Unidos este año, un virus raro pero potencialmente grave." /><meta name="twitter:description" content="Es el primer caso de viruela del mono en los Estados Unidos este año, un virus raro pero potencialmente grave." /><meta property="og:title" content="Massachusetts reporta el primer caso del raro virus de ‘viruela del mono‘ en EE. UU. este año" /><meta name="twitter:title" content="Massachusetts reporta el primer caso del raro virus de ‘viruela del mono‘ en EE. UU. este año" /><meta name="keywords" content="Canadá, CDC, Department of Public Health, Massachusetts, monkeypox, virus del mono" /><meta property="og:url" content="https://www.telemundowashingtondc.com/noticias/salud/hombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud/2126838/" /><meta name="twitter:url" content="https://www.telemundowashingtondc.com/noticias/salud/hombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud/2126838/" /><meta name="sailthru.title" content="Hombre en Massachusetts diagnosticado con el raro virus ‘viruela del mono‘, dicen funcionarios de salud" /><meta name="sailthru.description" content="Es el primer caso de viruela del mono en los Estados Unidos este año, un virus raro pero potencialmente grave." /><meta name="sailthru.tags" content="Canadá, CDC, Department of Public Health, Massachusetts, monkeypox, virus del mono" /><meta name="sailthru.tags" content="Canadá, CDC, Department of Public Health, Massachusetts, monkeypox, virus del mono" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-05-18T17:24:37+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&#038;strip=all&#038;crop=0px%2C186px%2C2047px%2C1151px&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&#038;strip=all&#038;crop=0px%2C186px%2C2047px%2C1151px&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundowashingtondc.com\/noticias\/salud\/hombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud\/2126838\/","headline":"Massachusetts reporta el primer caso del raro virus de \u2018viruela del mono\u2018 en EE. UU. este a\u00f1o","datePublished":"2022-05-18T17:24:37","dateModified":"2022-05-18T20:47:23","description":"Es el primer caso de viruela del mono en los Estados Unidos este a\u00f1o, un virus raro pero potencialmente grave.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Canad\u00e1, CDC, Department of Public Health, Massachusetts, monkeypox, virus del mono","publisher":{"@type":"Organization","name":"Telemundo 44 Washington DC","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2022\/05\/amp_square_wzdc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/05\/GettyImages-1209160062.jpg?quality=85&strip=all&crop=0px%2C186px%2C2047px%2C1151px&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO NUEVA INGLATERRA"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,66],[970,250],[728,90],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[88,31],[120,60]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,66],[970,250],[728,90],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundowashingtondc.com");
				googletag.pubads().setTargeting("pageid", "10342126838");
				googletag.pubads().setTargeting("pageid2", "10262201616");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "salud");
				googletag.pubads().setTargeting("call", "WZDC");
				googletag.pubads().setTargeting("region", "washington,dc");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,salud,canada,cdc,department-of-public-health,massachusetts,monkeypox,virus-del-mono");
				googletag.pubads().setTargeting("gpt2", "WZDC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,salud");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundowashingtondc.com/noticias/salud/hombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud/2126838/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2126838 single-format-standard station-telemundo wzdc has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundowashingtondc.com/">
						<img src="https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&#038;quality=85&#038;strip=all&#038;w=77&#038;h=40" srcset="https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=77&amp;h=40 1x, https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=154&amp;h=80 2x, https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=231&amp;h=120 3x" alt="Telemundo Washington DC (44)" height="40" width="77" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIAS LOCALES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIAS LOCALES</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundowashingtondc.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Guerra en Ucrania" data-lpos="trending-stories-module" href="/tag/invasion-a-ucrania/" class="site-header__trending-nav-item">Guerra en Ucrania</a>
					<a data-lid="T44 RESPONDE" data-lpos="trending-stories-module" href="https://telemundo44.com/responde" class="site-header__trending-nav-item">T44 RESPONDE</a>
					<a data-lid="En la Comunidad" data-lpos="trending-stories-module" href="/comunidad/" class="site-header__trending-nav-item">En la Comunidad</a>
					<a data-lid="El Salvador" data-lpos="trending-stories-module" href="/tag/el-salvador/" class="site-header__trending-nav-item">El Salvador</a>
					<a data-lid="Bolivia" data-lpos="trending-stories-module" href="/tag/Bolivia/" class="site-header__trending-nav-item">Bolivia</a>
					<a data-lid="Alerta verde" data-lpos="trending-stories-module" href="/noticias/local/alerta-verde/" class="site-header__trending-nav-item">Alerta verde</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2126838" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundowashingtondc.com/tag/massachusetts/">Massachusetts</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Massachusetts reporta el primer caso del raro virus de ‘viruela del mono‘ en EE. UU. este año	</h1>
			<h2 class="article-subtitle">
			“El caso no representa ningún riesgo para el público y el individuo está hospitalizado y en buenas condiciones”, se lee en un comunicado del Departamento de Salud Pública de Massachusetts.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundowashingtondc.com?s=Autor%3A%20%22TELEMUNDO%20NUEVA%20INGLATERRA%22">TELEMUNDO NUEVA INGLATERRA</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-05-18T21:24:37-04:00">Hace 5 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-05-18T20:47:23-04:00">Actualizado hace 1 hora</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F&#038;Massachusetts%20reporta%20el%20primer%20caso%20del%20raro%20virus%20de%20%E2%80%98viruela%20del%20mono%E2%80%98%20en%20EE.%20UU.%20este%20a%C3%B1o?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Massachusetts%20reporta%20el%20primer%20caso%20del%20raro%20virus%20de%20%E2%80%98viruela%20del%20mono%E2%80%98%20en%20EE.%20UU.%20este%20a%C3%B1o&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Massachusetts%20reporta%20el%20primer%20caso%20del%20raro%20virus%20de%20%E2%80%98viruela%20del%20mono%E2%80%98%20en%20EE.%20UU.%20este%20a%C3%B1o%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&amp;strip=all&amp;fit=2047%2C1465&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo47.com/2022/05/GettyImages-1209160062.jpg?quality=85&#038;strip=all&#038;crop=0px%2C186px%2C2047px%2C1151px&#038;resize=320%2C180"
			alt="An illustration of a pox virus."
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>Se ha confirmado un caso de viruela del mono en Massachusetts, dijeron funcionarios de salud el miércoles.</p>

<p>Es el primer caso de viruela del mono, un virus raro pero potencialmente grave, en los Estados Unidos este año, según el Departamento de Salud Pública de Massachusetts. El año pasado se informaron dos casos en EE. UU.; nueve casos han sido identificados en el Reino Unido este mes.</p>
<div class="mobile-app-promotion">
	
<blockquote class="featured-text">
	Descarga <strong><em>la aplicación de Telemundo 44 para <a href="https://apps.apple.com/us/app/telemundo-44/id1339937650">iOS</a> o </em></strong><a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo25&amp;&amp;"><strong><em>Android</em></strong></a><strong><em> y recibe las últimas noticias y el pronóstico del tiempo actualizado a tu teléfon</em></strong>o.</blockquote>
</div>

<p>El hombre con el virus en Massachusetts había viajado recientemente desde Canadá, dijeron las autoridades, señalando en un comunicado: "El caso no representa ningún riesgo para el público, y el individuo está hospitalizado y en buenas condiciones".</p>

<p>El Departamento de Salud Pública está trabajando con el equipo de atención médica del hombre, las juntas locales de salud y los Centros para el Control y la Prevención de Enfermedades de EE. UU. para identificar a otras personas con las que pudo haber estado en contacto mientras estaba infectado con el virus.</p>

<p>Los signos de una infección de viruela del mono incluyen síntomas similares a los de la gripe e inflamación de los ganglios linfáticos, luego una erupción que puede comenzar en una parte del cuerpo y luego extenderse, dicen los funcionarios de salud. La infección puede durar de dos a cuatro semanas y puede confundirse con una enfermedad de transmisión sexual como el herpes o la varicela.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Viruela del mono: ¿Qué es y por qué esta enfermedad preocupa al Reino Unido?" href="https://www.telemundowashingtondc.com/noticias/mundo/que-es-la-viruela-del-mono-sintomas-casos-reino-unido/2126399/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/05/viruela-del-mono.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Viruela del mono" class="post__tag" href="https://www.telemundowashingtondc.com/tag/viruela-del-mono/">Viruela del mono</a>
																			<span class="post__date post__date--has-category">
								17 May							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Viruela del mono: ¿Qué es y por qué esta enfermedad preocupa al Reino Unido?" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/mundo/que-es-la-viruela-del-mono-sintomas-casos-reino-unido/2126399/">
								Viruela del mono: ¿Qué es y por qué esta enfermedad preocupa al Reino Unido?							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Triste final para niña de 2 años que luchó contra misteriosa hepatitis" href="https://www.telemundowashingtondc.com/noticias/puerto-rico/fallece-ninita-por-hepatitis-aguda-su-caso-es-el-unico-registrado-en-puerto-rico/2126062/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/05/Untitled-design-3.png?fit=850%2C478&amp;quality=85&amp;strip=all&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/05/Untitled-design-3.png?fit=850%2C478&amp;quality=85&amp;strip=all&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/05/Untitled-design-3.png?fit=850%2C478&amp;quality=85&amp;strip=all&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/05/Untitled-design-3.png?fit=850%2C478&amp;quality=85&amp;strip=all&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/05/Untitled-design-3.png?fit=850%2C478&amp;quality=85&amp;strip=all&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/05/Untitled-design-3.png?fit=850%2C478&amp;quality=85&amp;strip=all&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/05/Untitled-design-3.png" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Puerto Rico" class="post__tag" href="https://www.telemundowashingtondc.com/tag/puerto-rico/">Puerto Rico</a>
																			<span class="post__date post__date--has-category">
								16 May							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Triste final para niña de 2 años que luchó contra misteriosa hepatitis" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/puerto-rico/fallece-ninita-por-hepatitis-aguda-su-caso-es-el-unico-registrado-en-puerto-rico/2126062/">
								Triste final para niña de 2 años que luchó contra misteriosa hepatitis							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El virus de la viruela del mono está relacionado con el que causa la viruela, pero los funcionarios de salud señalaron que la transmisión entre personas es difícil: viaja a través de fluidos corporales, llagas, artículos contaminados con fluidos o llagas o contacto cara a cara prolongado. Todos los casos en el Reino Unido fueron de hombres que tienen sexo con hombres, según el Departamento de Salud de Massachusetts.</p>

<p>Al citar los casos recientes en los EE. UU. y el Reino Unido, la agencia instó a los médicos a considerar un diagnóstico de viruela del mono en personas con un sarpullido inexplicable y viajes recientes a un lugar donde se detectó la viruela del mono, contacto con alguien que tiene o sospecha que tiene el virus o en hombres que tienen sexo con otros hombres.</p>

<p>La viruela del mono se identificó en 1958 en monos que se mantenían para investigación,&nbsp;<a rel="noreferrer noopener" href="https://www.cdc.gov/poxvirus/monkeypox/index.html" target="_blank">según los CDC</a>. El primer caso humano se descubrió en la República Democrática del Congo en 1970, mientras los funcionarios presionaban para erradicar la viruela.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2098426&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/813\/939\/DIT_TLMD_TOS_NEWS_POWASSAN_VIRUS_WHAT_IS_050522_JB__239907.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;yEhh0K1NN1wQ&quot;,&quot;mpx_download_pid_high&quot;:&quot;GVXggPlC2m4s&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;qLHNgQ2LWSQm&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/04\/ticks.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;gEY0uM2SK50G&quot;,&quot;pid_streaming_web_medium&quot;:&quot;uP7IYY62emIt&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2030224451878_146&quot;,&quot;video_length&quot;:&quot;70370&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2030224451878&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Qué es el virus Powassan?" data-vidcid="1:26:2198036" data-vidurl="https://www.telemundonuevainglaterra.com/noticias/local/que-es-el-virus-powassan/2198036/" data-islead="false" data-catnames="{&quot;1494&quot;:&quot;Entretenimiento&quot;,&quot;58991&quot;:&quot;Destacados&quot;,&quot;54&quot;:&quot;Noticias&quot;,&quot;746&quot;:&quot;EEUU&quot;,&quot;55&quot;:&quot;Local&quot;,&quot;1643&quot;:&quot;Salud&quot;}" data-tagnames="{&quot;42340&quot;:&quot;Estados Unidos&quot;,&quot;91528&quot;:&quot;garrapatas&quot;,&quot;93589&quot;:&quot;Powassan&quot;,&quot;59029&quot;:&quot;salud&quot;,&quot;62953&quot;:&quot;Virus&quot;,&quot;169917&quot;:&quot;Virus Powassan&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El virus Powassan se transmite a las personas por la picadura de una garrapata infectada." data-ellipsis="false">
							El virus Powassan se transmite a las personas por la picadura de una garrapata infectada.
						</div>
									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/massachusetts/">Massachusetts</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/cdc/">CDC</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/canada/">Canadá</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/department-of-public-health/">Department of Public Health</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/monkeypox/">monkeypox</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F&#038;Massachusetts%20reporta%20el%20primer%20caso%20del%20raro%20virus%20de%20%E2%80%98viruela%20del%20mono%E2%80%98%20en%20EE.%20UU.%20este%20a%C3%B1o?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Massachusetts%20reporta%20el%20primer%20caso%20del%20raro%20virus%20de%20%E2%80%98viruela%20del%20mono%E2%80%98%20en%20EE.%20UU.%20este%20a%C3%B1o&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Massachusetts%20reporta%20el%20primer%20caso%20del%20raro%20virus%20de%20%E2%80%98viruela%20del%20mono%E2%80%98%20en%20EE.%20UU.%20este%20a%C3%B1o%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fhombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud%2F2126838%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Tigre muerde a empleado de zoológico y matan al felino de un disparo para que lo soltara"
							href="https://www.telemundowashingtondc.com/fotosyvideos/empleado-del-zoo-de-naples-fue-atacado-por-un-tigre/2101766/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2021/12/14023299406-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Tigre muerde a empleado de zoológico y matan al felino de un disparo para que lo soltara"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Tigre muerde a empleado de zoológico y matan al felino de un disparo para que lo soltara"
								href="https://www.telemundowashingtondc.com/fotosyvideos/empleado-del-zoo-de-naples-fue-atacado-por-un-tigre/2101766/"
							>
								Tigre muerde a empleado de zoológico y matan al felino de un disparo para que lo soltara							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Christian Nodal revela mensajes de Belinda: “¿Crees que me pueda arreglar los dientes esta semana?”"
							href="https://www.telemundowashingtondc.com/entretenimiento/entretenimiento-destacados/mensajes-textos-christian-nodal-belinda/2126778/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/05/tlmd-belinda-christian-nodal.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Christian Nodal revela mensajes de Belinda: “¿Crees que me pueda arreglar los dientes esta semana?”"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Entretenimiento Destacados"
									href="https://www.telemundowashingtondc.com/tag/entretenimiento-destacados/"
								>
									Entretenimiento Destacados								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Christian Nodal revela mensajes de Belinda: “¿Crees que me pueda arreglar los dientes esta semana?”"
								href="https://www.telemundowashingtondc.com/entretenimiento/entretenimiento-destacados/mensajes-textos-christian-nodal-belinda/2126778/"
							>
								Christian Nodal revela mensajes de Belinda: “¿Crees que me pueda arreglar los dientes esta semana?”							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Sospechoso transmitió el tiroteo de Buffalo en vivo; ¿Se eliminó el video?"
							href="https://www.telemundowashingtondc.com/noticias/eeuu/sospechoso-transmite-tiroteo-buffalo-en-vivo-se-elimino-video/2126064/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/05/GettyImages-1240696690.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Sospechoso transmitió el tiroteo de Buffalo en vivo; ¿Se eliminó el video?"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Sospechoso del tiroteo en Buffalo"
									href="https://www.telemundowashingtondc.com/tag/sospechoso-del-tiroteo-en-buffalo/"
								>
									Sospechoso del tiroteo en Buffalo								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Sospechoso transmitió el tiroteo de Buffalo en vivo; ¿Se eliminó el video?"
								href="https://www.telemundowashingtondc.com/noticias/eeuu/sospechoso-transmite-tiroteo-buffalo-en-vivo-se-elimino-video/2126064/"
							>
								Sospechoso transmitió el tiroteo de Buffalo en vivo; ¿Se eliminó el video?							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Hombre sin piernas es baleado en la cabeza en un McDonald’s por una mujer, según la policía"
							href="https://www.telemundowashingtondc.com/noticias/eeuu/un-hombre-discapacitado-recibio-un-disparo-en-la-cabeza-en-un-mcdonalds-en-westmont/2126777/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/05/Stringer-Man-in-Wheelchair-Shot-at-Westmont-McDonalds.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Hombre sin piernas es baleado en la cabeza en un McDonald’s por una mujer, según la policía"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="tiroteo"
									href="https://www.telemundowashingtondc.com/tag/tiroteo/"
								>
									tiroteo								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Hombre sin piernas es baleado en la cabeza en un McDonald’s por una mujer, según la policía"
								href="https://www.telemundowashingtondc.com/noticias/eeuu/un-hombre-discapacitado-recibio-un-disparo-en-la-cabeza-en-un-mcdonalds-en-westmont/2126777/"
							>
								Hombre sin piernas es baleado en la cabeza en un McDonald’s por una mujer, según la policía							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Vive tu mejor vida con “age-friendly care”"
							href="https://www.telemundowashingtondc.com/noticias/local/vive-tu-mejor-vida-con-age-friendly-care/2009954/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2020/08/HERO_JAHF-3.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Vive tu mejor vida con “age-friendly care”"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Vive tu mejor vida con “age-friendly care”"
								href="https://www.telemundowashingtondc.com/noticias/local/vive-tu-mejor-vida-con-age-friendly-care/2009954/"
							>
								Vive tu mejor vida con “age-friendly care”							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de 							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_444" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_444', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_756" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_756', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-431551744" class="module-civicScience" data-tgtid="24baad2e-8a8f-fe24-d52d-aa3eef9c912a"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_739" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_739', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_994" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_994', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_472" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_472', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundowashingtondc.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_44_On_Light-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo44/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1871431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871431"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1871427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871427"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1871425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871425"><a href="/noticias/decision/">DECISIÓN</a></li>
<li id="menu-item-1871428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871428"><a href="/noticias/la-casa-blanca/">LA CASA BLANCA</a></li>
<li id="menu-item-1871430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871430"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1961049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961049"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1961048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961048"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1961047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1961047"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1871432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871432"><a href="/noticias/mundo/">MUNDO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871342"><a href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2023166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023166"><a href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1962113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962113"><a href="https://www.telemundowashingtondc.com/promociones/">Promociones</a></li>
<li id="menu-item-1871332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871332"><a href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">WRTD Public Inspection File</a></li>
<li id="menu-item-1871333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871333"><a href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">WZDC Public Inspection File</a></li>
<li id="menu-item-1871337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871337"><a href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1871338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871338"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-1871346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871346"><a href="https://www.telemundowashingtondc.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1871347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871347"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">Política de Privacidad</a></li>
<li id="menu-item-1955742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955742"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">No venda mi información personal</a></li>
<li id="menu-item-2003713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2003713"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">Aviso de California</a></li>
<li id="menu-item-2120620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120620"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2124693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124693"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundowashingtondc.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "salud";
		_sf_async_config.authors  = "TELEMUNDO NUEVA INGLATERRA";
		_sf_async_config.title    = "Massachusetts reporta el primer caso del raro virus de \u2018viruela del mono\u2018 en EE. UU. este a\u00f1o";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2126838' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wzdc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundowashingtondc.com/noticias/salud/hombre-en-massachusetts-diagnosticado-con-el-raro-virus-viruela-del-mono-dicen-funcionarios-de-salud/2126838/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundowashingtondc.com/">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_44_On_Light-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Apoyando A Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					Apoyando A Nuestra Comunidad				</a>
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="CENTROAMÉRICA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					CENTROAMÉRICA				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Vota y opina" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-vota-encuesta/1963159/">
					Vota y opina				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/promociones/">
					Promociones				</a>
							<a data-lid="WRTD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">
					WRTD Public Inspection File				</a>
							<a data-lid="WZDC Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">
					WZDC Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">
					Aviso de California				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo44/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundowashingtondc.com/_static/??-eJydkEEOgyAURC9UQRRQF03X3fQKzefzTUkQjGCNty96grarWcy8txi+zRXGkClknl80UeLBYJUyZBcDR++OxqzOW44p8THGTAujYVBIBqQ1ZiACralhkwusbC78V6ff45of8GYDAsoOdN8CYitMo3rxt3YjKLPlXpjEagm2r0dtba+k6OrRtt235jPxdM4edlqeaSo3vA72Nl2FVo1UWnTNB0bRdmo=' type='text/css' media='all' />
<script src='https://www.telemundowashingtondc.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundowashingtondc.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0ba01fe21e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundowashingtondc.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/common.437367b354409d4e77ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/isIE11.2fd5df7961cc9e913853.bundle.min.js?ver=1.0.2' id='is-ie-11-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.c848a56549895434e546.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596441',post:'2126838',tz:'-4',srv:'www.telemundowashingtondc.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596441', '2126838' ]);
</script>

</body>
</html>
