<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Vacuna de Moderna contra Ómicron &#8211; Telemundo Washington DC (44)</title>
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Washington DC (44) &raquo; Feed" href="https://www.telemundowashingtondc.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundowashingtondc.com/_static/??-eJylkEtuAyEQBS+UATNAwywiL3KBXIFu2jEJn4lhFOX28UeyvHZ2JT1VLZ78WSdqdXAdsmzTmrePVLv8Lo/Y8JNpTBToyJJ6l338ZhZnepEP/jhy4S4r0tRHGKlVSTldFtxSjlcznEais2shRq3ZAh5mbRZAbZ0oqf4n+nZThInO7MCqQzTah0heOXy6jbnRVxfgI86OIxrlVXDWG797ullaH+9t3XI4CUKPoJSBJcxgWPEc70fsy6sCa0C5Res/u7iVNw==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundowashingtondc.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundowashingtondc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundowashingtondc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo47.com/noticias/salud/moderna-vacuna-con-proteccion-contra-omicron-covid-19/2288555/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/Washington_DC-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Washington DC (44)" /><meta name="google-site-verification" content="I-uEiAV5MdukXZtxPP1T4tQsfMnGCmN0DxjRLNTuU6Q" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo44" /><meta name="twitter:creator" content="@telemundo44" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo44/" /><meta name="description" content="La vacuna experimental contra el COVID-19 de Moderna que combina su inyección original con protección contra la variante Ómicron parece funcionar, anunció..." /><meta property="og:description" content="Los resultados preliminares del estudio de Moderna muestran que las personas que recibieron la inyección combinada experimentaron un aumento de ocho veces en los anticuerpos que combaten el virus capaces de atacar al mutante omicron, anunció la compañía." /><meta name="twitter:description" content="Los resultados preliminares del estudio de Moderna muestran que las personas que recibieron la inyección combinada experimentaron un aumento de ocho veces en los anticuerpos que combaten el virus capaces de atacar al mutante omicron, anunció la compañía." /><meta property="og:title" content="Moderna anuncia que su vacuna con protección contra Ómicron parece funcionar" /><meta name="twitter:title" content="Moderna anuncia que su vacuna con protección contra Ómicron parece funcionar" /><meta name="keywords" content="COVID-19 vacunas, MODERNA, Ómicron en Estados Unidos, vacuna contra Ómicron, Vacuna de Moderna" /><meta property="og:url" content="https://www.telemundowashingtondc.com/noticias/salud/moderna-vacuna-con-proteccion-contra-omicron-covid-19/2130428/" /><meta name="twitter:url" content="https://www.telemundowashingtondc.com/noticias/salud/moderna-vacuna-con-proteccion-contra-omicron-covid-19/2130428/" /><meta name="sailthru.title" content="Vacuna de Moderna contra Ómicron" /><meta name="sailthru.description" content="La vacuna experimental contra el COVID-19 de Moderna que combina su inyección original con protección contra la variante Ómicron parece funcionar, anunció..." /><meta name="sailthru.tags" content="COVID-19 vacunas, MODERNA, Ómicron en Estados Unidos, vacuna contra Ómicron, Vacuna de Moderna" /><meta name="sailthru.tags" content="COVID-19 vacunas, MODERNA, Ómicron en Estados Unidos, vacuna contra Ómicron, Vacuna de Moderna" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-06-08T07:34:25+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/06/shutterstock_2083839589.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/06/shutterstock_2083839589.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundowashingtondc.com\/noticias\/salud\/moderna-vacuna-con-proteccion-contra-omicron-covid-19\/2130428\/","headline":"Moderna anuncia que su vacuna con protecci\u00f3n contra \u00d3micron parece funcionar","datePublished":"2022-06-08T07:34:25","dateModified":"2022-06-08T07:34:25","description":"La vacuna experimental contra el COVID-19 de Moderna que combina su inyecci\u00f3n original con protecci\u00f3n contra la variante \u00d3micron parece funcionar, anunci\u00f3\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"COVID-19 vacunas, MODERNA, \u00d3micron en Estados Unidos, vacuna contra \u00d3micron, Vacuna de Moderna","publisher":{"@type":"Organization","name":"Telemundo 44 Washington DC","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2022\/05\/amp_square_wzdc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/06\/shutterstock_2083839589.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundowashingtondc.com\/noticias\/salud\/moderna-vacuna-con-proteccion-contra-omicron-covid-19\/2130428\/","description":"Los resultados preliminares del estudio de Moderna muestran que las personas que recibieron la inyecci\u00f3n combinada experimentaron un aumento de ocho veces en los anticuerpos que combaten el virus capaces de atacar al mutante omicron, anunci\u00f3 la compa\u00f1\u00eda.","duration":"PT01M19S","name":"Moderna anuncia que su vacuna con protecci\u00f3n contra \u00d3micron parece funcionar","thumbnailUrl":"https:\/\/media.telemundo47.com\/2022\/06\/shutterstock_2083839589.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-06-08T07:34:25"},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/salud","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/salud","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundowashingtondc.com");
				googletag.pubads().setTargeting("pageid", "10342130428");
				googletag.pubads().setTargeting("pageid2", "10032109339");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "salud");
				googletag.pubads().setTargeting("call", "WZDC");
				googletag.pubads().setTargeting("region", "washington,dc");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,salud,covid-19-vacunas,moderna,omicron-en-estados-unidos,vacuna-contra-omicron,vacuna-de-moderna");
				googletag.pubads().setTargeting("gpt2", "WZDC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,salud");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundowashingtondc.com/noticias/salud/moderna-vacuna-con-proteccion-contra-omicron-covid-19/2130428/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2130428 single-format-standard station-telemundo wzdc has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundowashingtondc.com/">
						<img src="https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&#038;quality=85&#038;strip=all&#038;w=77&#038;h=40" srcset="https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=77&amp;h=40 1x, https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=154&amp;h=80 2x, https://media.telemundo47.com/2021/10/TLMD_44_On_Dark@3x.png?fit=231%2C120&amp;quality=85&amp;strip=all&amp;w=231&amp;h=120 3x" alt="Telemundo Washington DC (44)" height="40" width="77" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIAS LOCALES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIAS LOCALES</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundowashingtondc.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Guerra en Ucrania" data-lpos="trending-stories-module" href="/tag/invasion-a-ucrania/" class="site-header__trending-nav-item">Guerra en Ucrania</a>
					<a data-lid="T44 RESPONDE" data-lpos="trending-stories-module" href="https://telemundo44.com/responde" class="site-header__trending-nav-item">T44 RESPONDE</a>
					<a data-lid="En la Comunidad" data-lpos="trending-stories-module" href="/comunidad/" class="site-header__trending-nav-item">En la Comunidad</a>
					<a data-lid="El Salvador" data-lpos="trending-stories-module" href="/tag/el-salvador/" class="site-header__trending-nav-item">El Salvador</a>
					<a data-lid="Bolivia" data-lpos="trending-stories-module" href="/tag/Bolivia/" class="site-header__trending-nav-item">Bolivia</a>
					<a data-lid="Alerta verde" data-lpos="trending-stories-module" href="/noticias/local/alerta-verde/" class="site-header__trending-nav-item">Alerta verde</a>
					<a data-lid="Elecciones primarias en el DMV" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/elecciones-primarias-dc-maryland-como-registrarte-a-votar/2129259/" class="site-header__trending-nav-item">Elecciones primarias en el DMV</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2130428" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundowashingtondc.com/tag/omicron-en-estados-unidos/">Ómicron en Estados Unidos</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Moderna anuncia que su vacuna con protección contra Ómicron parece funcionar	</h1>
			<h2 class="article-subtitle">
			Los resultados preliminares del estudio de Moderna muestran que las personas que recibieron la inyección combinada experimentaron un aumento de ocho veces en los anticuerpos que combaten el virus capaces de atacar al mutante omicron, anunció la compañía.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundowashingtondc.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-06-08T11:34:25-04:00">Hace 39 min </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F&#038;Moderna%20anuncia%20que%20su%20vacuna%20con%20protecci%C3%B3n%20contra%20%C3%93micron%20parece%20funcionar?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Moderna%20anuncia%20que%20su%20vacuna%20con%20protecci%C3%B3n%20contra%20%C3%93micron%20parece%20funcionar&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Moderna%20anuncia%20que%20su%20vacuna%20con%20protecci%C3%B3n%20contra%20%C3%93micron%20parece%20funcionar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2092981&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:62745,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/48\/255\/DIT_TLMD_TOS_NEWS_WAHAT_IS_BA.2_OMICRON_041422_JB_1__292176.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;cH3iI1mpMc6P&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;P9ULaeovZgwU&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/04\/107045230-16497122962022-04-11t212143z_607563943_rc27lt93qm1d_rtrmadp_0_health-coronavirus-usa.jpeg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;P9ULaeovZgwU&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2022979139659_542&quot;,&quot;video_length&quot;:&quot;79313&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2022979139659&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="¿Qué es la subvariante BA.2 de Ómicron?"
	data-vidcid="1:34:2120627"
	data-vidurl="https://www.telemundowashingtondc.com/videos/que-es-la-subvariante-ba-2-de-omicron/2120627/"
			data-islead="true"
		data-catnames="{&quot;1173&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;62745&quot;:&quot;variantes del covid-19&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Omicron BA.2, también conocida como &#8220;Ómicron sigilosa&#8221;, ha sido la variante dominante de COVID-19 en los Estados Unidos desde marzo de 2022.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>MASSACHUSETTS - La vacuna experimental contra el COVID-19 de Moderna que combina su inyección original con protección contra la variante Ómicron parece funcionar, anunció la compañía este miércoles.</p>

<p>Los fabricantes de la vacuna contra el COVID-19 están estudiando refuerzos actualizados que podrían ofrecerse en el otoño para proteger mejor a las personas contra futuros aumentos repentinos de coronavirus.</p>
<div class="mobile-app-promotion">
	
<blockquote class="featured-text">
	Descarga <strong><em>la aplicación de Telemundo 44 para <a href="https://apps.apple.com/us/app/telemundo-44/id1339937650">iOS</a> o </em></strong><a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo25&amp;&amp;"><strong><em>Android</em></strong></a><strong><em> y recibe las últimas noticias y el pronóstico del tiempo actualizado a tu teléfon</em></strong>o.</blockquote>
</div>

<p>Los resultados preliminares del estudio de Moderna muestran que las personas que recibieron la inyección combinada experimentaron un aumento de ocho veces en los anticuerpos que combaten el virus capaces de atacar al mutante Ómicron, anunció la compañía.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Panel de la FDA da luz verde a la vacuna de Novavax contra el COVID-19" href="https://www.telemundowashingtondc.com/noticias/salud/covid-19-fda-uso-de-emergencia-vacuna-novavax/2130232/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/01/tlmd-novavax-vacuna-covid-1.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="VACUNA NOVAVAX" class="post__tag" href="https://www.telemundowashingtondc.com/tag/vacuna-novavax/">VACUNA NOVAVAX</a>
																			<span class="post__date post__date--has-category">
								Hace 20 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Panel de la FDA da luz verde a la vacuna de Novavax contra el COVID-19" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/salud/covid-19-fda-uso-de-emergencia-vacuna-novavax/2130232/">
								Panel de la FDA da luz verde a la vacuna de Novavax contra el COVID-19							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Vacunación contra el COVID-19 para menores de 5 años empezaría el 21 de junio, según la Casa Blanca" href="https://www.telemundowashingtondc.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/vacunacion-covid-eeuu-menores-5-anos-pfizer-moderna/2129489/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&amp;strip=all&amp;fit=4132%2C2324&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&amp;strip=all&amp;fit=4132%2C2324&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&amp;strip=all&amp;fit=4132%2C2324&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&amp;strip=all&amp;fit=4132%2C2324&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&amp;strip=all&amp;fit=4132%2C2324&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&amp;strip=all&amp;fit=4132%2C2324&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/02/tlmd-vacuna-covid-ninos-generica-shutterstock_1821728597.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="CORONAVIRUS EN EEUU" class="post__tag" href="https://www.telemundowashingtondc.com/tag/coronavirus-en-eeuu/">CORONAVIRUS EN EEUU</a>
																			<span class="post__date post__date--has-category">
								2 Jun							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Vacunación contra el COVID-19 para menores de 5 años empezaría el 21 de junio, según la Casa Blanca" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/vacunacion-covid-eeuu-menores-5-anos-pfizer-moderna/2129489/">
								Vacunación contra el COVID-19 para menores de 5 años empezaría el 21 de junio, según la Casa Blanca							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Todas las vacunas contra el COVID-19 de hoy se basan en la versión original del coronavirus. Todavía brindan una fuerte protección contra enfermedades graves, hospitalización y muerte, incluso después de la aparición de la variante Ómicron súper contagiosa, especialmente si las personas han recibido una dosis de refuerzo.</p>

<p>Pero el virus continúa mutando rápidamente en formas que le permiten evadir algunas de las protecciones de las vacunas y causar infecciones más leves.</p>

<p>Por lo tanto, los reguladores de EEUU y la Organización Mundial de la Salud están considerando ordenar un cambio en la receta de la vacuna para una nueva ronda de inyecciones de refuerzo en el otoño, cuando se espera que el clima frío y el regreso de los niños a la escuela generen otro aumento.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:61189,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Moderna pide autorizaci\u00f3n de su vacuna contra el COVID-19 para menores de seis a\u00f1os&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/696\/399\/16067366043.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/696\/399\/16067366043-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;IThbJC_Xzt8a&quot;,&quot;mpx_download_pid_high&quot;:&quot;pPKOK4mtDLmF&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;x85WuKShE6K2&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/04\/16067366043-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;tq9QwKMy7r5H&quot;,&quot;pid_streaming_web_medium&quot;:&quot;x85WuKShE6K2&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;IDENTIFICADAS COMO ( NOMBRES) EN OTROS TEMAS MODERNA HA PEDIDO AUTORIZACI\u00f3N DE SU VACUNA PARA AUTORIZACI\u00f3N DE SU VACUNA PARA MENORES DE SEIS A\u00f1OS EL PEDIDO ES PARA QUE SU VACUNA DE BAJA ES PARA QUE SU VACUNA DE BAJA DOSIS EN DOS INYECCIONES SE APLIQUE PARA BEB\u00e9S DE HASTA SEIS MESES Y AS\u00ed ESTOS NI\u00f1OS SEIS MESES Y AS\u00ed ESTOS NI\u00f1OS TAMBI\u00e9N PUEDEN ESTAR PROTEGIDOS ESTE VERANO QUE ES CUANDO LA GENTE YA COMIENZA A ABANDONAR LA MASCARILLA Y OTRAS PRECAUCIONES DE SALUD A PESAR DE LAS CONTAGIOSAS VARIANTES DEL VIRUS QUE SIEMPRE LOGR\u00e1NDOSELA VACUNA ES PARA&quot;,&quot;video_id&quot;:&quot;2027953731929_178&quot;,&quot;video_length&quot;:&quot;35136&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2027953731929&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Moderna pide autorización de su vacuna contra el COVID-19 para menores de seis años" data-vidcid="1:3:2096780" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos/moderna-pide-autorizacion-de-su-vacuna-contra-el-covid-19-para-menores-de-seis-anos/2096780/" data-islead="false" data-catnames="{&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;27171&quot;:&quot;Coronavirus en Estados Unidos&quot;,&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;,&quot;73590&quot;:&quot;Videos OTT National&quot;}" data-tagnames="{&quot;25826&quot;:&quot;Coronavirus en EEUU&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;81371&quot;:&quot;Digital T47&quot;,&quot;40601&quot;:&quot;Moderna&quot;,&quot;108250&quot;:&quot;Moderna Covid vaccine&quot;,&quot;9817&quot;:&quot;salud&quot;,&quot;82737&quot;:&quot;Vacuna de Moderna&quot;,&quot;61189&quot;:&quot;vacunas contra COVID-19&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El pedido ante la FDA es para dos dosis de su vacuna." data-ellipsis="false">
							El pedido ante la FDA es para dos dosis de su vacuna.
						</div>
<p>Preguntas clave: ¿Cómo hacer ese cambio sin perder la fuerte protección continua contra los peores resultados de COVID-19? ¿Y cuál es la variante correcta para apuntar? Después de la enorme oleada de Ómicron de invierno, los hermanos genéticamente distintos de ese mutante ahora son las principales amenazas, incluida una que está alimentando la actual ola de infecciones en EEUU.</p>

<p>La Administración de Alimentos y Medicamentos (FDA, por sus siglas en inglés) ha programado una reunión a fines de junio para que sus asesores científicos debatan esas preguntas y evalúen los datos de las pruebas de posibles nuevas fórmulas de los fabricantes de vacunas. Pfizer también está estudiando una inyección combinada, lo que los científicos llaman una vacuna bivalente.</p>

<p>Moderna dijo que su nuevo estudio encontró que un mes después de la inyección combinada, los receptores tenían niveles más altos de anticuerpos que combaten los omicrones, y protección cruzada contra otras variantes anteriores, que los desencadenantes de la vacuna original. Sin embargo, los anticuerpos disminuyen naturalmente, por lo que no está claro cuánto durará la protección contra la infección.</p>

<p>El estudio se realizó en 437 personas y la seguridad fue similar a la de los refuerzos actuales, dijo Moderna. Los resultados se anunciaron en un comunicado de prensa y no se han sometido a revisión científica.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/omicron-en-estados-unidos/">Ómicron en Estados Unidos</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/moderna/">MODERNA</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/vacuna-de-moderna/">Vacuna de Moderna</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/covid-19-vacunas/">COVID-19 vacunas</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/vacuna-contra-omicron/">vacuna contra Ómicron</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F&#038;Moderna%20anuncia%20que%20su%20vacuna%20con%20protecci%C3%B3n%20contra%20%C3%93micron%20parece%20funcionar?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Moderna%20anuncia%20que%20su%20vacuna%20con%20protecci%C3%B3n%20contra%20%C3%93micron%20parece%20funcionar&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Moderna%20anuncia%20que%20su%20vacuna%20con%20protecci%C3%B3n%20contra%20%C3%93micron%20parece%20funcionar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Fsalud%2Fmoderna-vacuna-con-proteccion-contra-omicron-covid-19%2F2130428%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Johnny Depp inaugura perfil en TikTok: mira cuántos seguidores consiguió en 24 horas"
							href="https://www.telemundowashingtondc.com/entretenimiento/entretenimiento-destacados/johnny-depp-seguidores-en-tiktok/2130419/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/06/GettyImages-1241054994.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Johnny Depp inaugura perfil en TikTok: mira cuántos seguidores consiguió en 24 horas"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Johnny Depp"
									href="https://www.telemundowashingtondc.com/tag/johnny-depp/"
								>
									Johnny Depp								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Johnny Depp inaugura perfil en TikTok: mira cuántos seguidores consiguió en 24 horas"
								href="https://www.telemundowashingtondc.com/entretenimiento/entretenimiento-destacados/johnny-depp-seguidores-en-tiktok/2130419/"
							>
								Johnny Depp inaugura perfil en TikTok: mira cuántos seguidores consiguió en 24 horas							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Policía: dos menores mueren tras ser atropelladas mientras cruzaban la calle en Fairfax"
							href="https://www.telemundowashingtondc.com/noticias/local/accidente-fairfax-virginia-heridos/2130287/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/06/fairfax-crash-june-7-2022.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Policía: dos menores mueren tras ser atropelladas mientras cruzaban la calle en Fairfax"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Vigirnia"
									href="https://www.telemundowashingtondc.com/tag/vigirnia/"
								>
									Vigirnia								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Policía: dos menores mueren tras ser atropelladas mientras cruzaban la calle en Fairfax"
								href="https://www.telemundowashingtondc.com/noticias/local/accidente-fairfax-virginia-heridos/2130287/"
							>
								Policía: dos menores mueren tras ser atropelladas mientras cruzaban la calle en Fairfax							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Argentina: mueren más de 20 personas tras consumir cocaína adulterada"
							href="https://www.telemundowashingtondc.com/noticias/mundo/argentina-muertos-cocaina-adulterada/2107949/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/02/ARGENTINA-HOSPITAL-COCAINA-EFE.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Argentina: mueren más de 20 personas tras consumir cocaína adulterada"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Argentina"
									href="https://www.telemundowashingtondc.com/tag/argentina/"
								>
									Argentina								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Argentina: mueren más de 20 personas tras consumir cocaína adulterada"
								href="https://www.telemundowashingtondc.com/noticias/mundo/argentina-muertos-cocaina-adulterada/2107949/"
							>
								Argentina: mueren más de 20 personas tras consumir cocaína adulterada							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Iba con sus dos hijos menores: identifican a mujer fallecida en tiroteo en un autobús Greyhound"
							href="https://www.telemundowashingtondc.com/local/en-oroville-identifican-a-la-mujer-que-murio-tras-el-tiroteo-masivo-en-un-autobus-de-greyhound/2108385/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2022/02/tiroteo-california-bus-butte-county.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Iba con sus dos hijos menores: identifican a mujer fallecida en tiroteo en un autobús Greyhound"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Tiroteo en Oroville"
									href="https://www.telemundowashingtondc.com/tag/tiroteo-en-oroville/"
								>
									Tiroteo en Oroville								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Iba con sus dos hijos menores: identifican a mujer fallecida en tiroteo en un autobús Greyhound"
								href="https://www.telemundowashingtondc.com/local/en-oroville-identifican-a-la-mujer-que-murio-tras-el-tiroteo-masivo-en-un-autobus-de-greyhound/2108385/"
							>
								Iba con sus dos hijos menores: identifican a mujer fallecida en tiroteo en un autobús Greyhound							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Vive tu mejor vida con “age-friendly care”"
							href="https://www.telemundowashingtondc.com/noticias/local/vive-tu-mejor-vida-con-age-friendly-care/2009954/"
						>
							<img
								class="post__image"
								src="https://media.telemundo47.com/2020/08/HERO_JAHF-3.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Vive tu mejor vida con “age-friendly care”"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Vive tu mejor vida con “age-friendly care”"
								href="https://www.telemundowashingtondc.com/noticias/local/vive-tu-mejor-vida-con-age-friendly-care/2009954/"
							>
								Vive tu mejor vida con “age-friendly care”							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de 							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_593" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_593', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_925" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_925', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-431551744" class="module-civicScience" data-tgtid="24baad2e-8a8f-fe24-d52d-aa3eef9c912a"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_849" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_849', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_821" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_821', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_156" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_156', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundowashingtondc.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_44_On_Light-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo44/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1871431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871431"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1871427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871427"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1871425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871425"><a href="/noticias/decision/">DECISIÓN</a></li>
<li id="menu-item-1871428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871428"><a href="/noticias/la-casa-blanca/">LA CASA BLANCA</a></li>
<li id="menu-item-1871430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871430"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1961049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961049"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1961048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961048"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1961047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1961047"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1871432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871432"><a href="/noticias/mundo/">MUNDO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871342"><a href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2023166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023166"><a href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1962113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962113"><a href="https://www.telemundowashingtondc.com/promociones/">Promociones</a></li>
<li id="menu-item-1871332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871332"><a href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">WRTD Public Inspection File</a></li>
<li id="menu-item-1871333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871333"><a href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">WZDC Public Inspection File</a></li>
<li id="menu-item-1871337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871337"><a href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1871338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871338"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-1871346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871346"><a href="https://www.telemundowashingtondc.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1871347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871347"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">Política de Privacidad</a></li>
<li id="menu-item-1955742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955742"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">No venda mi información personal</a></li>
<li id="menu-item-2003713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2003713"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">Aviso de California</a></li>
<li id="menu-item-2120620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120620"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2124693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124693"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundowashingtondc.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "salud";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "Moderna anuncia que su vacuna con protecci\u00f3n contra \u00d3micron parece funcionar";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2130428' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wzdc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundowashingtondc.com/noticias/salud/moderna-vacuna-con-proteccion-contra-omicron-covid-19/2130428/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundowashingtondc.com/">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_44_On_Light-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Apoyando A Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					Apoyando A Nuestra Comunidad				</a>
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="CENTROAMÉRICA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					CENTROAMÉRICA				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Vota y opina" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-vota-encuesta/1963159/">
					Vota y opina				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/promociones/">
					Promociones				</a>
							<a data-lid="WRTD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">
					WRTD Public Inspection File				</a>
							<a data-lid="WZDC Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">
					WZDC Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">
					Aviso de California				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo44/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundowashingtondc.com/_static/??-eJydkDsOgzAQRC8UbBz/cBGlTpMrROv1IpDARtgEcfsAJ0hSTTHzXjF8nSpMsVAsvHQ0UubRY5ULlD5FjkN/NH7ph8AxZ96mVGhm5JxG8qCC944IjKErG/vI9s2F/+octrSUJ7yZQ0BlwTQSEKXwV92Iv7UrwT6bHzuTWa0gNHVrQmi0ErZug7Tfms/E0zkNsNH8yuN+Q3ew9/EmjFZGWCflB0bsdnA=' type='text/css' media='all' />
<script src='https://www.telemundowashingtondc.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundowashingtondc.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3cb0afd01c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundowashingtondc.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/common.437367b354409d4e77ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/isIE11.2fd5df7961cc9e913853.bundle.min.js?ver=1.0.2' id='is-ie-11-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.c848a56549895434e546.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596441',post:'2130428',tz:'-4',srv:'www.telemundowashingtondc.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596441', '2130428' ]);
</script>

</body>
</html>
