<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>DC: Ofrecerán viajes gratis por Lyft durante Víspera de Año Nuevo &#8211; Telemundo Washington DC (44)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Washington DC (44) &raquo; Feed" href="https://www.telemundowashingtondc.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><link rel="stylesheet" class="wp-asset-manager nbc-weather-conditions" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/weatherConditions.13ce6155e0239bfd26ef.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/weatherConditions.13ce6155e0239bfd26ef.min.css" media="all" class="wp-asset-manager nbc-weather-conditions" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-footer" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css" media="all" class="wp-asset-manager nbc-footer" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-flyout-nav" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css" media="all" class="wp-asset-manager nbc-flyout-nav" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-weather-icons" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css" media="all" class="wp-asset-manager nbc-weather-icons" /></noscript><style id='global-styles-inline-css'>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</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundowashingtondc.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundowashingtondc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundowashingtondc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/local/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo/2173036/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.telemundowashingtondc.com/noticias/local/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo/2173036/?amp=1"><style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Washington DC (44)" /><meta name="google-site-verification" content="I-uEiAV5MdukXZtxPP1T4tQsfMnGCmN0DxjRLNTuU6Q" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo44" /><meta name="twitter:creator" content="@telemundo44" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo44/" /><meta name="description" content="WRAP dará a los usuarios de la aplicación Lyft un crédito de $15 dólares para los viajes que lleven a casa." /><meta property="og:description" content="WRAP dará a los usuarios de la aplicación Lyft un crédito de $15 dólares para los viajes que lleven a casa." /><meta name="twitter:description" content="WRAP dará a los usuarios de la aplicación Lyft un crédito de $15 dólares para los viajes que lleven a casa." /><meta property="og:title" content="Ofrecerán viajes gratis y con descuento a residentes del DMV durante Víspera de Año Nuevo" /><meta name="twitter:title" content="Ofrecerán viajes gratis y con descuento a residentes del DMV durante Víspera de Año Nuevo" /><meta name="keywords" content="Lyft, víspera de Año Nuevo, Washington DC" /><meta property="og:url" content="https://www.telemundowashingtondc.com/noticias/local/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo/2173036/" /><meta name="twitter:url" content="https://www.telemundowashingtondc.com/noticias/local/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo/2173036/" /><meta name="sailthru.title" content="DC: Ofrecerán viajes gratis por Lyft durante Víspera de Año Nuevo" /><meta name="sailthru.description" content="WRAP dará a los usuarios de la aplicación Lyft un crédito de $15 dólares para los viajes que lleven a casa." /><meta name="sailthru.tags" content="Lyft, víspera de Año Nuevo, Washington DC" /><meta name="sailthru.tags" content="Lyft, víspera de Año Nuevo, Washington DC" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-12-29T14:18:39+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundowashingtondc.com\/noticias\/local\/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo\/2173036\/","headline":"Ofrecer\u00e1n viajes gratis y con descuento a residentes del DMV durante V\u00edspera de A\u00f1o Nuevo","datePublished":"2022-12-29T14:18:39","dateModified":"2022-12-29T14:18:47","description":"WRAP dar\u00e1 a los usuarios de la aplicaci\u00f3n Lyft un cr\u00e9dito de $15 d\u00f3lares para los viajes que lleven a casa.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Lyft, v\u00edspera de A\u00f1o Nuevo, Washington DC","publisher":{"@type":"Organization","name":"Telemundo 44 Washington DC","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2022\/05\/amp_square_wzdc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/12\/lyft.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO 44"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527797",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.180",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"be237653",region:"30888",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"be237653",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2173036 single-format-standard station-telemundo wzdc has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundowashingtondc.com/">
						<img src="https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&#038;quality=85&#038;strip=all&#038;w=205&#038;h=40" srcset="https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&amp;quality=85&amp;strip=all&amp;w=205&amp;h=40 1x, https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&amp;quality=85&amp;strip=all&amp;w=410&amp;h=80 2x, https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&amp;quality=85&amp;strip=all&amp;w=614&amp;h=120 3x" alt="Telemundo Washington DC (44)" height="40" width="204.8" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIAS LOCALES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIAS LOCALES</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Bebé Tips" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundowashingtondc.com/?s=beb%C3%A9+tips">Bebé Tips</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundowashingtondc.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Legado de Pelé" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/?s=pel%C3%A9" class="site-header__trending-nav-item">Legado de Pelé</a>
					<a data-lid="Pronóstico de Año Nuevo" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/lluvia-agradables-temperaturas-vispera-de-ano-nuevo-en-el-dmv/2173094/" class="site-header__trending-nav-item">Pronóstico de Año Nuevo</a>
					<a data-lid="Luces navideñas" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/donde-disfrutar-de-espectaculos-de-luces-navidenas-en-dc-maryland-y-virginia/2170140/" class="site-header__trending-nav-item">Luces navideñas</a>
					<a data-lid="T44 Responde" data-lpos="trending-stories-module" href="https://telemundo44.com/responde" class="site-header__trending-nav-item">T44 Responde</a>
					<a data-lid="Sobre nosotros" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-washington-nuestra-mision-e-historia/2147392/" class="site-header__trending-nav-item">Sobre nosotros</a>
					<a data-lid="El Salvador" data-lpos="trending-stories-module" href="/tag/el-salvador/" class="site-header__trending-nav-item">El Salvador</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2173036" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img
				src="https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img"
				fetchpriority="high"
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundowashingtondc.com/tag/washington-dc/">Washington DC</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Ofrecerán viajes gratis y con descuento a residentes del DMV durante Víspera de Año Nuevo	</h1>
			<h2 class="article-subtitle">
			Una organización sin fines de lucro desarrolló la iniciativa.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundowashingtondc.com?s=Autor%3A%20%22TELEMUNDO%2044%22">TELEMUNDO 44</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-12-29T19:18:39-05:00">Hace 5 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-12-29T14:18:47-05:00">Actualizado hace 5 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F&#038;Ofrecer%C3%A1n%20viajes%20gratis%20y%20con%20descuento%20a%20residentes%20del%20DMV%20durante%20V%C3%ADspera%20de%20A%C3%B1o%20Nuevo?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ofrecer%C3%A1n%20viajes%20gratis%20y%20con%20descuento%20a%20residentes%20del%20DMV%20durante%20V%C3%ADspera%20de%20A%C3%B1o%20Nuevo&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Ofrecer%C3%A1n%20viajes%20gratis%20y%20con%20descuento%20a%20residentes%20del%20DMV%20durante%20V%C3%ADspera%20de%20A%C3%B1o%20Nuevo%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo47.com/2022/12/lyft.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>Si buscas una forma segura de llegar a casa después de celebrar el fin de año, el Programa Regional de Alcohol de Washington (WRAP, por sus siglas en inglés) ofrece viajes gratuitos y con descuento por el DMV hasta la víspera de Año Nuevo.</p>

<p>WRAP les dará a los usuarios de la aplicación Lyft en el área un crédito de $15 dólares para los viajes que lleven a casa, con un código de Nochevieja que se publicará a las 9 p.m. en sábado.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email.<a href="https://www.telemundowashingtondc.com/boletin-electronico/?_osource=ed_npd_tel_dc__newltrauto-signup-block"> Inscríbete para recibir newsletters de Telemundo Washington aquí.</a></blockquote>
</div>
</div>

<p>Es bueno para usar desde las 10 p.m. hasta las 4 a. m. el día de Año Nuevo.</p>

<p>Hasta entonces, puede obtener $15 dólares de descuento en un viaje en el área de cobertura de Lyft DC hasta las 4 a. m. del viernes 30 de diciembre.</p>

<p>Los residentes de Maryland también pueden obtener un crédito de viaje de $20 dólares a partir del jueves, válido hasta las 4 a. m. del lunes 2 de enero.</p>

<p><strong><em>Sintoniza Telemundo 44 para más detalles. </em></strong></p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/washington-dc/">Washington DC</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/lyft/">Lyft</a><a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/vispera-de-ano-nuevo/">víspera de Año Nuevo</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F&#038;Ofrecer%C3%A1n%20viajes%20gratis%20y%20con%20descuento%20a%20residentes%20del%20DMV%20durante%20V%C3%ADspera%20de%20A%C3%B1o%20Nuevo?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ofrecer%C3%A1n%20viajes%20gratis%20y%20con%20descuento%20a%20residentes%20del%20DMV%20durante%20V%C3%ADspera%20de%20A%C3%B1o%20Nuevo&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Ofrecer%C3%A1n%20viajes%20gratis%20y%20con%20descuento%20a%20residentes%20del%20DMV%20durante%20V%C3%ADspera%20de%20A%C3%B1o%20Nuevo%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Flocal%2Fviajes-gratis-descuento-a-residentes-vispera-ano-nuevo%2F2173036%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_medal_count-3" class="widget widget_nbc_medal_count">
<div class="world-cup-container">
	<div class="world-cup-info">
		<div class="world-cup-logo">
			<img src="https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/src/images/world-cup-2022.png" class="" />		</div>
		<div class="world-cup-title">Copa Mundial de la FIFA Catar 2022&trade;</div>
		<div class="world-cup" data-react-component="WorldCupComponent" data-version="widget" data-players="[{&quot;first_name&quot;:&quot;Kylian&quot;,&quot;last_name&quot;:&quot;Mbapp\u00e9&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;8&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Lionel&quot;,&quot;last_name&quot;:&quot;Messi&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;7&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Olivier&quot;,&quot;last_name&quot;:&quot;Giroud&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;4&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Juli\u00e1n&quot;,&quot;last_name&quot;:&quot;\u00c1lvarez&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;4&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Cody&quot;,&quot;last_name&quot;:&quot;Gakpo&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Gon\u00e7alo&quot;,&quot;last_name&quot;:&quot;Matias Ramos&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;\u00c1lvaro&quot;,&quot;last_name&quot;:&quot;Morata&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Marcus&quot;,&quot;last_name&quot;:&quot;Rashford&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Bukayo&quot;,&quot;last_name&quot;:&quot;Saka&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Enner&quot;,&quot;last_name&quot;:&quot;Valencia&quot;,&quot;team_name&quot;:&quot;Ecuador&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;830&quot;},{&quot;first_name&quot;:&quot;Richarlison&quot;,&quot;last_name&quot;:&quot;de Andrade&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;614&quot;},{&quot;first_name&quot;:&quot;Vincent&quot;,&quot;last_name&quot;:&quot;Aboubakar&quot;,&quot;team_name&quot;:&quot;Cameroon&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;494&quot;},{&quot;first_name&quot;:&quot;Salem Mohammed Shafi&quot;,&quot;last_name&quot;:&quot;Al Dawsari&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1264&quot;},{&quot;first_name&quot;:&quot;Bruno Miguel&quot;,&quot;last_name&quot;:&quot;Borges Fernandes&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Gue-Sung&quot;,&quot;last_name&quot;:&quot;Cho&quot;,&quot;team_name&quot;:&quot;Korea Republic&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1041&quot;},{&quot;first_name&quot;:&quot;Ritsu&quot;,&quot;last_name&quot;:&quot;Doan&quot;,&quot;team_name&quot;:&quot;Japan&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1266&quot;},{&quot;first_name&quot;:&quot;Breel&quot;,&quot;last_name&quot;:&quot;Embolo&quot;,&quot;team_name&quot;:&quot;Switzerland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;497&quot;},{&quot;first_name&quot;:&quot;Youssef&quot;,&quot;last_name&quot;:&quot;En-Nesyri&quot;,&quot;team_name&quot;:&quot;Morocco&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1057&quot;},{&quot;first_name&quot;:&quot;Niclas&quot;,&quot;last_name&quot;:&quot;F\u00fcllkrug&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Kai&quot;,&quot;last_name&quot;:&quot;Havertz&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Harry&quot;,&quot;last_name&quot;:&quot;Kane&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Andrej&quot;,&quot;last_name&quot;:&quot;Kramaric&quot;,&quot;team_name&quot;:&quot;Croatia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;535&quot;},{&quot;first_name&quot;:&quot;Mohammed&quot;,&quot;last_name&quot;:&quot;Kudus&quot;,&quot;team_name&quot;:&quot;Ghana&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1219&quot;},{&quot;first_name&quot;:&quot;Robert&quot;,&quot;last_name&quot;:&quot;Lewandowski&quot;,&quot;team_name&quot;:&quot;Poland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;511&quot;},{&quot;first_name&quot;:&quot;Aleksandar&quot;,&quot;last_name&quot;:&quot;Mitrovic&quot;,&quot;team_name&quot;:&quot;Serbia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;364&quot;},{&quot;first_name&quot;:&quot;Mehdi&quot;,&quot;last_name&quot;:&quot;Taremi&quot;,&quot;team_name&quot;:&quot;IR Iran&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1042&quot;},{&quot;first_name&quot;:&quot;Ferran&quot;,&quot;last_name&quot;:&quot;Torres&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Wout&quot;,&quot;last_name&quot;:&quot;Weghorst&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Rafael Alexandre&quot;,&quot;last_name&quot;:&quot;da Concei\u00e7\u00e3o Le\u00e3o&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Neymar&quot;,&quot;last_name&quot;:&quot;da Silva Santos J\u00fanior&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;614&quot;}]"></div>
	</div>
			<div class="world-cup-cta">
			<a data-lpos="world cup golden boot" data-lid="VER COBERTURA COMPLETA" href="https://www.telemundowashingtondc.com/deportes/copa-mundial-fifa/" target="_blank">VER COBERTURA COMPLETA</a>
		</div>
		<div class="world-cup-ad-text">Publicidad</div>
</div>
<div class="world-cup-ad">
	<div id="div-gpt-ad-worldcupbox_world-cup-widget" class=" gpt-worldcupbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'worldcupbox_world-cup-widget', format: 'worldcupbox', targeting: {"module":"goldenboot","slot":"worldcupbox","pos":"worldcupbox"} });
			</script></div>
</section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Servicios religiosos virtuales"
								href="https://www.telemundowashingtondc.com/noticias/local/servicios-religiosos-virtuales/1981590/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/candles-1-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Servicios religiosos virtuales"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Comunidad"
										href="https://www.telemundowashingtondc.com/tag/comunidad/"
									>
										Comunidad									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Servicios religiosos virtuales"
									href="https://www.telemundowashingtondc.com/noticias/local/servicios-religiosos-virtuales/1981590/"
								>
									Servicios religiosos virtuales								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Los 6 síntomas que no debes ignorar del cáncer de colon, la enfermedad por la que murió Pelé"
								href="https://www.telemundowashingtondc.com/noticias/salud/cancer-colon-sintomas-que-no-debes-ignorar/2173092/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/12/cancer-colon-pele-shutterstock_1423101956-copy.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Los 6 síntomas que no debes ignorar del cáncer de colon, la enfermedad por la que murió Pelé"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="cáncer de colon"
										href="https://www.telemundowashingtondc.com/tag/cancer-de-colon/"
									>
										cáncer de colon									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Los 6 síntomas que no debes ignorar del cáncer de colon, la enfermedad por la que murió Pelé"
									href="https://www.telemundowashingtondc.com/noticias/salud/cancer-colon-sintomas-que-no-debes-ignorar/2173092/"
								>
									Los 6 síntomas que no debes ignorar del cáncer de colon, la enfermedad por la que murió Pelé								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Vive en un avión y solo le cuesta $370 al mes: mira cómo lo hizo"
								href="https://www.telemundowashingtondc.com/especiales/claro-y-simple/cnbc-bruce-campbell-avion-oregon-estados-unidos/2172576/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/12/tlmd-avion-oregon-casa-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Vive en un avión y solo le cuesta $370 al mes: mira cómo lo hizo"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="finanzas personales"
										href="https://www.telemundowashingtondc.com/tag/finanzas-personales/"
									>
										finanzas personales									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Vive en un avión y solo le cuesta $370 al mes: mira cómo lo hizo"
									href="https://www.telemundowashingtondc.com/especiales/claro-y-simple/cnbc-bruce-campbell-avion-oregon-estados-unidos/2172576/"
								>
									Vive en un avión y solo le cuesta $370 al mes: mira cómo lo hizo								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="“Voy a luchar hasta el final”: madre pide justicia por la muerte de su hijo"
								href="https://www.telemundowashingtondc.com/noticias/eeuu/voy-a-luchar-hasta-el-final-madre-pide-justicia-por-la-muerte-de-su-hijo-atropellado-tras-hacer-compras-navidenas/2173022/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/12/james-solis-muerte.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="“Voy a luchar hasta el final”: madre pide justicia por la muerte de su hijo"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Texas"
										href="https://www.telemundowashingtondc.com/tag/texas/"
									>
										Texas									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="“Voy a luchar hasta el final”: madre pide justicia por la muerte de su hijo"
									href="https://www.telemundowashingtondc.com/noticias/eeuu/voy-a-luchar-hasta-el-final-madre-pide-justicia-por-la-muerte-de-su-hijo-atropellado-tras-hacer-compras-navidenas/2173022/"
								>
									“Voy a luchar hasta el final”: madre pide justicia por la muerte de su hijo								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_970" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_970', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_150" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_150', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_364" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_364', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_586" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_586', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_371" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_371', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundowashingtondc.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2022/08/TLMDWashington_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo44/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1871431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871431"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1871427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-video-ancestor current-menu-parent current-video-parent menu-item-1871427"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1871425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871425"><a href="/noticias/decision/">DECISIÓN</a></li>
<li id="menu-item-1871428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871428"><a href="/noticias/la-casa-blanca/">LA CASA BLANCA</a></li>
<li id="menu-item-1871430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871430"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1961049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961049"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1961048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961048"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1961047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961047"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1871432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871432"><a href="/noticias/mundo/">MUNDO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871333"><a href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">WZDC Public Inspection File</a></li>
<li id="menu-item-1871332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871332"><a href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">WRTD Public Inspection File</a></li>
<li id="menu-item-2140934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2140934"><a href="https://www.telemundowashingtondc.com/wzdc-wrtd-accesibilidad/">Accesibilidad</a></li>
<li id="menu-item-1871337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871337"><a href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1871342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871342"><a href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2023166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023166"><a href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1962113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962113"><a href="https://www.telemundowashingtondc.com/promociones/">Promociones</a></li>
<li id="menu-item-1871338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871338"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-1871346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871346"><a href="https://www.telemundowashingtondc.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1871347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871347"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">Política de Privacidad</a></li>
<li id="menu-item-1955742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955742"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2003713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2003713"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">Aviso de California</a></li>
<li id="menu-item-2120620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120620"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2124693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124693"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/fa41951b-a114-4ed5-abe9-b111551dc065/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="fa41951b-a114-4ed5-abe9-b111551dc065"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundowashingtondc.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "TELEMUNDO 44";
		_sf_async_config.title    = "Ofrecer\u00e1n viajes gratis y con descuento a residentes del DMV durante V\u00edspera de A\u00f1o Nuevo";
		_sf_async_config.path     = "telemundowashingtondc.com\/noticias\/local\/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo\/2173036\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2173036' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wzdc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundowashingtondc.com/noticias/local/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo/2173036/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundowashingtondc.com/">
					<img
						src="https://media.telemundo47.com/2022/08/TLMDWashington_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="CENTROAMÉRICA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					CENTROAMÉRICA				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Apoyando A Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					Apoyando A Nuestra Comunidad				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Vota y opina" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-vota-encuesta/1963159/">
					Vota y opina				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WZDC Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">
					WZDC Public Inspection File				</a>
							<a data-lid="WRTD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">
					WRTD Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-wrtd-accesibilidad/">
					Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/promociones/">
					Promociones				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">
					Aviso de California				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo44/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-world-cup-widget-css'  href='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/worldCupWidget.6d904f94b05a4a2f5a5e.min.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundowashingtondc.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5c3d135c69" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundowashingtondc.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/common.91e93f65c6f20b28f916.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/global.897d6a40959398d41de6.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/article.476a1a7f40f3e6f17c91.bundle.min.js' id='nbc-article-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.6dcd64ccbf52ab908bed.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.3ca2913a198259be6c57.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3f6927d00dfdccd39b50.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/webVitals.9fecc776fca1f7830430.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/worldCupWidget.0b6d9667c8b53736a08a.bundle.min.js?ver=1.0.2' id='nbc-world-cup-widget-js'></script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596441',post:'2173036',tz:'-5',srv:'www.telemundowashingtondc.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596441', '2173036' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_gj3M6AKvPkiOl8bsGBHeNmhmwDj4RWCI'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundowashingtondc.com/noticias/local/viajes-gratis-descuento-a-residentes-vispera-ano-nuevo/2173036/'
		}
	});
		</script>
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":636,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
