<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Anuncian arresto en asesinato de dos adolescentes en Delphi, Indiana &#8211; Telemundo Washington DC (44)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Washington DC (44) &raquo; Feed" href="https://www.telemundowashingtondc.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundowashingtondc.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundowashingtondc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundowashingtondc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundochicago.com/historias-destacadas/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana/2306333/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundowashingtondc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Washington DC (44)" /><meta name="google-site-verification" content="I-uEiAV5MdukXZtxPP1T4tQsfMnGCmN0DxjRLNTuU6Q" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo44" /><meta name="twitter:creator" content="@telemundo44" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo44/" /><meta name="description" content="La investigación está “lejos de ser completa”, dijo el superintendente de la policía de Indiana quien sigue pidiendo ayuda a la comunidad para poder..." /><meta property="og:description" content="La investigación está “lejos de ser completa”, dijo el superintendente de la policía de Indiana quien sigue pidiendo ayuda a la comunidad para poder esclarecer el caso." /><meta name="twitter:description" content="La investigación está “lejos de ser completa”, dijo el superintendente de la policía de Indiana quien sigue pidiendo ayuda a la comunidad para poder esclarecer el caso." /><meta property="og:title" content="Halladas sin vida en sendero boscoso: arrestan a sospechoso de asesinar a dos jovencitas" /><meta name="twitter:title" content="Halladas sin vida en sendero boscoso: arrestan a sospechoso de asesinar a dos jovencitas" /><meta name="keywords" content="ASESINATOS EN INDIANA" /><meta property="og:url" content="https://www.telemundowashingtondc.com/noticias/eeuu/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana/2159413/" /><meta name="twitter:url" content="https://www.telemundowashingtondc.com/noticias/eeuu/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana/2159413/" /><meta name="sailthru.title" content="Anuncian arresto en asesinato de dos adolescentes en Delphi, Indiana" /><meta name="sailthru.description" content="La investigación está “lejos de ser completa”, dijo el superintendente de la policía de Indiana quien sigue pidiendo ayuda a la comunidad para poder..." /><meta name="sailthru.tags" content="ASESINATOS EN INDIANA" /><meta name="sailthru.tags" content="ASESINATOS EN INDIANA" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-31T09:52:55+00:00" /><meta property="og:image:width" content="877" /><meta property="og:image:height" content="493" /><meta property="og:image" content="https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&#038;strip=all&#038;fit=877%2C493" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&#038;strip=all&#038;fit=877%2C493" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundowashingtondc.com\/noticias\/eeuu\/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana\/2159413\/","headline":"Halladas sin vida en sendero boscoso: arrestan a sospechoso de asesinar a dos jovencitas","datePublished":"2022-10-31T09:52:55","dateModified":"2022-10-31T09:52:55","description":"La investigaci\u00f3n est\u00e1 \u201clejos de ser completa\u201d, dijo el superintendente de la polic\u00eda de Indiana quien sigue pidiendo ayuda a la comunidad para poder\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ASESINATOS EN INDIANA","publisher":{"@type":"Organization","name":"Telemundo 44 Washington DC","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2022\/05\/amp_square_wzdc.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo47.com\/2022\/02\/TLMD-doble-crimen-indiana.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO CHICAGO"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wzdc\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wzdc_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundowashingtondc.com");
				googletag.pubads().setTargeting("pageid", "10342159413");
				googletag.pubads().setTargeting("pageid2", "10162306333");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WZDC");
				googletag.pubads().setTargeting("region", "washington,dc");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,asesinatos-en-indiana");
				googletag.pubads().setTargeting("gpt2", "WZDC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundowashingtondc.com/noticias/eeuu/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana/2159413/?amp=1"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_44_DC.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2159413 single-format-standard station-telemundo wzdc has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundowashingtondc.com/">
						<img src="https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&#038;quality=85&#038;strip=all&#038;w=205&#038;h=40" srcset="https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&amp;quality=85&amp;strip=all&amp;w=205&amp;h=40 1x, https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&amp;quality=85&amp;strip=all&amp;w=410&amp;h=80 2x, https://media.telemundo47.com/2022/08/Telemundo-DC.png?fit=512%2C100&amp;quality=85&amp;strip=all&amp;w=614&amp;h=120 3x" alt="Telemundo Washington DC (44)" height="40" width="204.8" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIAS LOCALES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIAS LOCALES</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundowashingtondc.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Elecciones en Brasil" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/?s=brasil" class="site-header__trending-nav-item">Elecciones en Brasil</a>
					<a data-lid="Planifica tu voto en el DMV" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/planifica-tu-voto-para-lelecciones-de-medio-termino-en-dc-maryland-virginia/2158991/" class="site-header__trending-nav-item">Planifica tu voto en el DMV</a>
					<a data-lid="Diversión en Otoño" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/el-otono-en-la-granja-como-disfrutarlo-en-maryland-y-virginia/2154629/" class="site-header__trending-nav-item">Diversión en Otoño</a>
					<a data-lid="T44 Responde" data-lpos="trending-stories-module" href="https://telemundo44.com/responde" class="site-header__trending-nav-item">T44 Responde</a>
					<a data-lid="Sobre nosotros" data-lpos="trending-stories-module" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-washington-nuestra-mision-e-historia/2147392/" class="site-header__trending-nav-item">Sobre nosotros</a>
					<a data-lid="El Salvador" data-lpos="trending-stories-module" href="/tag/el-salvador/" class="site-header__trending-nav-item">El Salvador</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2159413" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo47.com/2019/09/Washington_DC-1.png?fit=1440%2C415&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundowashingtondc.com/tag/asesinatos-en-indiana/">ASESINATOS EN INDIANA</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Halladas sin vida en sendero boscoso: arrestan a sospechoso de asesinar a dos jovencitas	</h1>
			<h2 class="article-subtitle">
			La investigación está “lejos de ser completa”, dijo el superintendente de la policía de Indiana quien sigue pidiendo ayuda a la comunidad para poder esclarecer el caso.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO CHICAGO							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-31T13:52:55-04:00">Hace 4 horas </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F&#038;Halladas%20sin%20vida%20en%20sendero%20boscoso%3A%20arrestan%20a%20sospechoso%20de%20asesinar%20a%20dos%20jovencitas?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Halladas%20sin%20vida%20en%20sendero%20boscoso%3A%20arrestan%20a%20sospechoso%20de%20asesinar%20a%20dos%20jovencitas&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Halladas%20sin%20vida%20en%20sendero%20boscoso%3A%20arrestan%20a%20sospechoso%20de%20asesinar%20a%20dos%20jovencitas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo47.com/2022/02/TLMD-doble-crimen-indiana.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>WTHR</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Hace cinco años, las amigas fueron a caminar en un sendero en un pueblo en Indiana. El doble crimen sigue impune."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>INDIANA- Autoridades arrestaron a un hombre por el asesinato de dos adolescentes hace cinco años en un sendero boscoso en la pequeña comunidad de Delphi, dijo la policía el lunes.</p>

<p>El superintendente de la policía estatal de Indiana, Doug Carter, dijo durante una conferencia de prensa que Richard Matthew Allen, de 50 años, fue arrestado el viernes y acusado de dos cargos de asesinato por la muerte de Liberty German, de 14 años, y Abigail Williams, de 13.</p>
<div class="mobile-app-promotion">
	
<blockquote class="featured-text">
	Descarga <strong><em>la aplicación de Telemundo 44 para <a href="https://apps.apple.com/us/app/telemundo-44/id1339937650">iOS</a> o </em></strong><a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo25&amp;&amp;"><strong><em>Android</em></strong></a><strong><em> y recibe las últimas noticias y el pronóstico del tiempo actualizado a tu teléfon</em></strong>o.</blockquote>
</div>

<p>La investigación está “lejos de ser completa”, dijo Carter, alentando a la comunidad a presentar más información. "Recuerda, no hemos terminado".</p>

<p>Los cuerpos de German y Williams fueron encontrados en un sendero boscoso el 14 de febrero de 2017, un día después de que ambas desaparecieron mientras caminaban por esa ruta cerca del puente Monon High a las afueras de su ciudad natal de Delphi, a unas 60 al noroeste de Indianápolis.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2077507&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:31967,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;El crimen de Abigail Williams y Libby German en Delphi, Indiana&quot;,&quot;nbc_seo_description&quot;:&quot;El doble homicidio ocurri\u00f3 hace cinco a\u00f1os y sigue impune.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;16&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/743\/1019\/doble-homicidio-delphi__122880.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;5hL2w4ZagSH_&quot;,&quot;mpx_download_pid_high&quot;:&quot;bn9ZDQ0pqmNV&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;gvnTPISSWeD6&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/02\/TLMD-doble-crimen-indiana.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;f8EdpKM15GXe&quot;,&quot;pid_streaming_web_medium&quot;:&quot;gvnTPISSWeD6&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2003307587890_328&quot;,&quot;video_length&quot;:&quot;88355&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;media_pid&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2003307587890&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Quién mató a las jovencitas? La caminata por un sendero que terminó en una sangrienta pesadilla" data-vidcid="1:16:2234653" data-vidurl="https://www.telemundochicago.com/videos/videos-noticias/quien-mato-a-las-jovencitas-la-caminata-por-un-sendero-que-termino-en-una-sangrienta-pesadilla/2234653/" data-islead="false" data-catnames="{&quot;7144&quot;:&quot;Videos&quot;,&quot;31975&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;152915&quot;:&quot;cr\u00edmenes en EEUU&quot;,&quot;152916&quot;:&quot;cr\u00edmines&quot;,&quot;66188&quot;:&quot;DIGITAL TCHICAGO&quot;,&quot;146&quot;:&quot;Indiana&quot;,&quot;33296&quot;:&quot;policiales&quot;,&quot;31967&quot;:&quot;Videos&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Abigail Williams y Libby German fueron asesinadas hace cinco años en Delphi, Indiana." data-ellipsis="false">
							Abigail Williams y Libby German fueron asesinadas hace cinco años en Delphi, Indiana.
						</div>
<p>Sus muertes fueron declaradas un doble homicidio, pero más de cinco años después de los asesinatos, la policía no ha revelado cómo murieron las niñas ni qué pruebas tenían en el caso.</p>

<p>A los pocos días de los asesinatos, los investigadores publicaron dos fotos de baja resolución de un sospechoso captado caminando por el puente que las niñas habían visitado, y una grabación de audio de un hombre que se cree que es el sospechoso.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="CNBC: 5 consejos para reducir el estrés y la ansiedad en Halloween, según estudio" href="https://www.telemundowashingtondc.com/noticias/eeuu/casas-embrujadas-peliculas-de-miedo-reducir-estres-ansiedad/2159416/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/10/shutterstock_1823604200.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Halloween" class="post__tag" href="https://www.telemundowashingtondc.com/tag/halloween/">Halloween</a>
																			<span class="post__date post__date--has-category">
								Hace 29 mins 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="CNBC: 5 consejos para reducir el estrés y la ansiedad en Halloween, según estudio" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/eeuu/casas-embrujadas-peliculas-de-miedo-reducir-estres-ansiedad/2159416/">
								CNBC: 5 consejos para reducir el estrés y la ansiedad en Halloween, según estudio							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La fiebre del Powerball: un estado está regalando cientos de boletos antes de sorteo de $1,000 millones" href="https://www.telemundowashingtondc.com/noticias/eeuu/loteria-illinois-regala-boletos-gratis-de-powerball-sorteo-1000-millones/2159408/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/10/tlmd-loteria-powerball-illinois-GettyImages-157091295-copy.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="powerball" class="post__tag" href="https://www.telemundowashingtondc.com/tag/powerball/">powerball</a>
																			<span class="post__date post__date--has-category">
								Hace 57 mins 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La fiebre del Powerball: un estado está regalando cientos de boletos antes de sorteo de $1,000 millones" class="post__title--link" href="https://www.telemundowashingtondc.com/noticias/eeuu/loteria-illinois-regala-boletos-gratis-de-powerball-sorteo-1000-millones/2159408/">
								La fiebre del Powerball: un estado está regalando cientos de boletos antes de sorteo de $1,000 millones							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Desde entonces, las autoridades publicaron dos bocetos del presunto asesino, incluido uno en abril de 2019 basado en un video del teléfono celular de German que se cree que es más preciso que un boceto publicado en julio de 2017.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundowashingtondc.com/tag/asesinatos-en-indiana/">ASESINATOS EN INDIANA</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F&#038;Halladas%20sin%20vida%20en%20sendero%20boscoso%3A%20arrestan%20a%20sospechoso%20de%20asesinar%20a%20dos%20jovencitas?_osource=db_npd_tlmd_wzdc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Halladas%20sin%20vida%20en%20sendero%20boscoso%3A%20arrestan%20a%20sospechoso%20de%20asesinar%20a%20dos%20jovencitas&#038;url=https%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F?_osource=db_npd_tlmd_wzdc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Halladas%20sin%20vida%20en%20sendero%20boscoso%3A%20arrestan%20a%20sospechoso%20de%20asesinar%20a%20dos%20jovencitas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundowashingtondc.com%2Fnoticias%2Feeuu%2Farrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana%2F2159413%2F?_osource=db_npd_tlmd_wzdc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Lo acusan de colocar una cámara para espiar a una madre y su hija al suroeste de DC"
								href="https://www.telemundowashingtondc.com/noticias/local/radican-cargos-contra-hombre-por-colocar-camara-para-espiar-a-madre-e-hija-al-suroeste-dc/2159406/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/10/Radican-cargos-contra-hombre-por-colocar-una-camara-para-espiar-a-una-madre-y-su-hija-al-suroeste-de-DC.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Lo acusan de colocar una cámara para espiar a una madre y su hija al suroeste de DC"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Washington DC"
										href="https://www.telemundowashingtondc.com/tag/washington-dc/"
									>
										Washington DC									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Lo acusan de colocar una cámara para espiar a una madre y su hija al suroeste de DC"
									href="https://www.telemundowashingtondc.com/noticias/local/radican-cargos-contra-hombre-por-colocar-camara-para-espiar-a-madre-e-hija-al-suroeste-dc/2159406/"
								>
									Lo acusan de colocar una cámara para espiar a una madre y su hija al suroeste de DC								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Actor muestra su pene luego de que dos exes dijeran que lo tiene pequeño"
								href="https://www.telemundowashingtondc.com/fotosyvideos/actor-alfredo-adame-muestra-su-pene/104963/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/Telemundo_2@3x-6.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Actor muestra su pene luego de que dos exes dijeran que lo tiene pequeño"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Actor muestra su pene luego de que dos exes dijeran que lo tiene pequeño"
									href="https://www.telemundowashingtondc.com/fotosyvideos/actor-alfredo-adame-muestra-su-pene/104963/"
								>
									Actor muestra su pene luego de que dos exes dijeran que lo tiene pequeño								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Policía: Hombre mata a su madre en Herndon"
								href="https://www.telemundowashingtondc.com/noticias/local/policia-hombre-mata-a-su-madre-en-herndon/1972835/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/eric-turcios.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Policía: Hombre mata a su madre en Herndon"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Virginia"
										href="https://www.telemundowashingtondc.com/tag/virginia/"
									>
										Virginia									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Policía: Hombre mata a su madre en Herndon"
									href="https://www.telemundowashingtondc.com/noticias/local/policia-hombre-mata-a-su-madre-en-herndon/1972835/"
								>
									Policía: Hombre mata a su madre en Herndon								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Equipos de bomberos rescatan a residentes atrapados en un complejo de apartamentos al noroeste de DC"
								href="https://www.telemundowashingtondc.com/noticias/local/bomberos-rescatan-residentes-atrapados-en-complejo-de-apartamentos-al-noroeste-dc/2159369/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/10/Equipos-de-bomberos-rescatan-a-residentes-atrapados-en-un-complejo-de-apartamentos-al-noroeste-de-DC.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Equipos de bomberos rescatan a residentes atrapados en un complejo de apartamentos al noroeste de DC"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Washington DC"
										href="https://www.telemundowashingtondc.com/tag/washington-dc/"
									>
										Washington DC									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Equipos de bomberos rescatan a residentes atrapados en un complejo de apartamentos al noroeste de DC"
									href="https://www.telemundowashingtondc.com/noticias/local/bomberos-rescatan-residentes-atrapados-en-complejo-de-apartamentos-al-noroeste-dc/2159369/"
								>
									Equipos de bomberos rescatan a residentes atrapados en un complejo de apartamentos al noroeste de DC								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_174" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_174', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_739" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_739', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_201" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_201', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_566" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_566', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_214" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_214', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundowashingtondc.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2022/08/TLMDWashington_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo44/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo44" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1871431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871431"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1871427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871427"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1871425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871425"><a href="/noticias/decision/">DECISIÓN</a></li>
<li id="menu-item-1871428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871428"><a href="/noticias/la-casa-blanca/">LA CASA BLANCA</a></li>
<li id="menu-item-1871430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871430"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1961049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961049"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1961048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961048"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1961047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961047"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1871432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871432"><a href="/noticias/mundo/">MUNDO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871333"><a href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">WZDC Public Inspection File</a></li>
<li id="menu-item-1871332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871332"><a href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">WRTD Public Inspection File</a></li>
<li id="menu-item-2140934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2140934"><a href="https://www.telemundowashingtondc.com/wzdc-wrtd-accesibilidad/">Accesibilidad</a></li>
<li id="menu-item-1871337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871337"><a href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1871342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871342"><a href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2023166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023166"><a href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1962113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962113"><a href="https://www.telemundowashingtondc.com/promociones/">Promociones</a></li>
<li id="menu-item-1871338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871338"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-1871346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871346"><a href="https://www.telemundowashingtondc.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1871347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871347"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">Política de Privacidad</a></li>
<li id="menu-item-1955742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955742"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2003713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2003713"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">Aviso de California</a></li>
<li id="menu-item-2120620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120620"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2124693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124693"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/fa41951b-a114-4ed5-abe9-b111551dc065/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="fa41951b-a114-4ed5-abe9-b111551dc065"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundowashingtondc.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "TELEMUNDO CHICAGO";
		_sf_async_config.title    = "Halladas sin vida en sendero boscoso: arrestan a sospechoso de asesinar a dos jovencitas";
		_sf_async_config.path     = "telemundowashingtondc.com\/noticias\/eeuu\/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana\/2159413\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2159413' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wzdc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundowashingtondc.com/noticias/eeuu/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana/2159413/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundowashingtondc.com/">
					<img
						src="https://media.telemundo47.com/2022/08/TLMDWashington_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Washington DC (44)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundowashingtondc.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="CENTROAMÉRICA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					CENTROAMÉRICA				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Apoyando A Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					Apoyando A Nuestra Comunidad				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Vota y opina" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/noticias/local/telemundo-44-vota-encuesta/1963159/">
					Vota y opina				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundowashingtondc.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WZDC Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WZDC-CD">
					WZDC Public Inspection File				</a>
							<a data-lid="WRTD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wrtd-cd/">
					WRTD Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-wrtd-accesibilidad/">
					Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/wzdc-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/promociones/">
					Promociones				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundowashingtondc.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_44_Washington_DC/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_44_Washington_DC">
					Aviso de California				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundowashingtondc&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo44/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo44" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundowashingtondc.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7507bca8b4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundowashingtondc.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/common.68f1f3d49e572551320c.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/article.90e81f50ad10163e26e6.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/articleContent.f77e906ed74b9bbb768b.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundowashingtondc.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundowashingtondc.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596441',post:'2159413',tz:'-4',srv:'www.telemundowashingtondc.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596441', '2159413' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_gj3M6AKvPkiOl8bsGBHeNmhmwDj4RWCI'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundowashingtondc.com/noticias/eeuu/arrestan-a-hombre-sospechoso-de-asesinar-a-dos-adolescentes-en-delphi-indiana/2159413/'
		}
	});
		</script>
	
</body>
</html>
